﻿<!DOCTYPE html>
<html class="no-js" lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>70% dintre bănci nu au plătit impozit pe profit în ultimii cinci ani, dar statul plătește salarii fabuloase pentru președinții băncilor CEC și Eximbank | | Actualitatea Online</title>
<meta property="og:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/banci-1a.jpg?fit=300%2C200"/>
<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[204,390] -->
<meta name="description"  content="Președintele CEC Bank, Radu Grațian Ghețea, președintele EximBank, Traian Halalai și Mișu Negrițoiu de Autoritatea de Supraveghere Financiară au încasat anul" />

<meta name="keywords"  content="70% dintre bănci,impozit pe profit,statul plătește,salarii fabuloase,președinți bănci,cec,eximbank,,hotnews,social,utile" />

<link rel="canonical" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux" href="http://www.ziarulactualitatea.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux comentarii" href="http://www.ziarulactualitatea.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Actualitatea Online &raquo; 70% dintre bănci nu au plătit impozit pe profit în ultimii cinci ani, dar statul plătește salarii fabuloase pentru președinții băncilor CEC și Eximbank" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulactualitatea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.5'></script>
<link rel='https://api.w.org/' href='http://www.ziarulactualitatea.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulactualitatea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulactualitatea.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p68NJ8-vYZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2F70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2F70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="70% dintre bănci nu au plătit impozit pe profit în ultimii cinci ani, dar statul plătește salarii fabuloase pentru președinții băncilor CEC și Eximbank" />
<meta property="og:url" content="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/" />
<meta property="og:description" content="Președintele CEC Bank, Radu Grațian Ghețea, președintele EximBank, Traian Halalai și Mișu Negrițoiu de Autoritatea de Supraveghere Financiară au încasat anul trecut venituri salariale lunare cuprin…" />
<meta property="article:published_time" content="2017-08-14T20:34:25+00:00" />
<meta property="article:modified_time" content="2017-08-14T20:34:25+00:00" />
<meta property="og:site_name" content="Actualitatea Online" />
<meta property="og:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/banci-1a.jpg?fit=678%2C452" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="452" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/banci-1a.jpg?fit=678%2C452&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-122945 single-format-standard mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.ziarulactualitatea.ro/" title="Actualitatea Online" rel="home">
<img class="mh-header-image" src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/11/actualitatea1actualitatea-1.jpg" height="204" width="1080" alt="Actualitatea Online" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-meniu2-container"><ul id="menu-meniu2" class="menu"><li id="menu-item-101267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-101267"><a href="http://www.ziarulactualitatea.ro/">acasă</a>
<ul  class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://www.ziarulactualitatea.ro/category/live/">live</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-282"><a href="http://www.ziarulactualitatea.ro/category/hotnews/">hotnews</a>
<ul  class="sub-menu">
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.ziarulactualitatea.ro/category/editorial/">editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.ziarulactualitatea.ro/category/eveniment/">eveniment</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.ziarulactualitatea.ro/category/primplan/">primplan</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-186"><a href="http://www.ziarulactualitatea.ro/category/social/">social</a>
<ul  class="sub-menu">
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://www.ziarulactualitatea.ro/category/divertisment/">divertisment</a></li>
	<li id="menu-item-61167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61167"><a href="http://www.ziarulactualitatea.ro/category/divertisment/videoclipuri/">videoclipuri</a></li>
	<li id="menu-item-102410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102410"><a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele/">bancuri</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.ziarulactualitatea.ro/category/mozaic/">mozaic</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.ziarulactualitatea.ro/category/panorama/">panorama</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-188"><a href="http://www.ziarulactualitatea.ro/category/utile/">utile</a>
<ul  class="sub-menu">
	<li id="menu-item-102135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102135"><a href="http://www.ziarulactualitatea.ro/maxima-zilei/">maxima zilei</a></li>
	<li id="menu-item-102405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102405"><a href="http://www.ziarulactualitatea.ro/cursul-valutar-bnr/">cursul valutar</a></li>
</ul>
</li>
<li id="menu-item-115382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115382"><a href="http://www.ziarulactualitatea.ro/category/cultura/">cultură</a>
<ul  class="sub-menu">
	<li id="menu-item-115386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115386"><a href="https://nicolaesilade.blogspot.ro/">Nicolae Silade</a></li>
	<li id="menu-item-115384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115384"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
</ul>
</li>
<li id="menu-item-115393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115393"><a href="https://www.meteoblue.com/ro/vreme/prognoza/s%C4%83pt%C4%83m%C3%A2na/lugoj_rom%c3%a2nia_674531">vremea</a></li>
<li id="menu-item-115383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115383"><a href="http://www.ziarulactualitatea.ro/category/sport/">sport</a></li>
<li id="menu-item-115381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115381"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-115385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115385"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a>
<ul  class="sub-menu">
	<li id="menu-item-115392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392"><a href="http://www.ziarulactualitatea.ro/abonamente/">abonamente</a></li>
</ul>
</li>
<li id="menu-item-115379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115379"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
<li id="menu-item-115380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115380"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a>
<ul  class="sub-menu">
	<li id="menu-item-115389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115389"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">oferta</a></li>
	<li id="menu-item-115387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115387"><a href="http://www.ziarulactualitatea.ro/mica-publicitate-gratuita-online/">mica publicitate</a></li>
	<li id="menu-item-115388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115388"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/">MAREA PUBLICITATE</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-122945" class="post-122945 post type-post status-publish format-standard has-post-thumbnail hentry category-hotnews category-social category-utile tag-70-dintre-banci tag-cec tag-eximbank tag-impozit-pe-profit tag-presedinti-banci tag-salarii-fabuloase tag-statul-plateste">
	<header class="entry-header clearfix"><h1 class="entry-title">70% dintre bănci nu au plătit impozit pe profit în ultimii cinci ani, dar statul plătește salarii fabuloase pentru președinții băncilor CEC și Eximbank</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ziarulactualitatea.ro/2017/08/">14 august 2017, 23:34 pm,</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.ziarulactualitatea.ro/author/administrator/">Administrator</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ziarulactualitatea.ro/category/hotnews/" rel="category tag">hotnews</a>, <a href="http://www.ziarulactualitatea.ro/category/social/" rel="category tag">social</a>, <a href="http://www.ziarulactualitatea.ro/category/utile/" rel="category tag">utile</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/banci-1a.jpg?resize=678%2C381" alt="" title="banci 1a" />
</figure>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="https://i2.wp.com/static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="big";var hupso_twitter_via = "actualitateaon";var hupso_image_folder_url = "";var hupso_twitter_via="actualitateaon";var hupso_url_t="";var hupso_title_t="70% dintre bănci nu au plătit impozit pe profit în ultimii cinci ani, dar statul plătește salarii fabuloase pentru președinții băncilor CEC și Eximbank";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div><p><strong>Președintele CEC Bank, Radu Grațian Ghețea, președintele EximBank, Traian Halalai și Mișu Negrițoiu de Autoritatea de Supraveghere Financiară au încasat anul trecut venituri salariale lunare cuprinse între 15.700 și 23.000 de euro din funcțiile deținute în cadrul instituțiilor de stat pe care le conduc, potrivit ZF.</strong></p>
<p>Radu Grațian Ghețea este unul dintre cel mai bine plătiți salariați din economie, anul trecut acesta primind venituri echivalente a <strong>23.000 de euro net</strong> pe lună din funcția de președinte-director general al băncii de stat CEC Bank.</p>
<p>Pe lângă veniturile de CEC Bank, acesta a mai încasat și aproximativ <strong>2.500 de euro lunar</strong> din funcțiile deținute la Biroul de Credit, unde este membru în Consiliul de Administrație, de la Transford ca vice-președinte al Consiliului de Administrație și de la Universitatea Româno-Americană unde este profesor.</p>
<p>Și Traian Halalai a obținut anul trecut din funcția de președinte executiv al băncii de stat EximBank venituri în valoare netă de aproximativ <strong>20.500 de euro</strong> pe lună.</p>
<p>Pe de altă parte, nu mai puțin de 31 de bănci din România, reprezentând 70% din numărul total, nu au plătit în ultimii cinci ani niciun impozit pe venit. Fiindcă au raportat pierdere. Paguba la bugetul public este uriașă. Aceasta este una dintre cele mai mari găuri din bugetul național.</p>
<p>Nicio bancă din lume nu poate supraviețui unor pierderi repetate pe parcursul mai multor ani. Iată însă că în România este posibil. Mai mult, deși banca nu realizează profituri și nici nu este închisă, sediile ei se multă în cele mai elegante blocuri din marile orașe și dau pe afară de lux.</p>
<p>Se pare că la mijloc e o șmecherie în dauna statului român. În acest sens, deputatul liberal Daniel Zamfir solicită Băncii Naținale a României, care are obligația de a supraveghea activitatea din sistemul bancar, să prezinte situația fiecărei bănci din ultimii zece ani.</p>
<p>Comisia de buget finanțe a Camerei Deputaților are așadar bănuiala unei fraude majore, care dureză nu de 5, ci de cel puțin 10 ani.</p>
<blockquote><p><strong>„Ar fi imposibil ca 31 de bănci să se lăfăie într-un lux exorbitant, raportând lipsa de profit, fără ca în unele să nu se fi petrecut acte grave ținând de criminalitatea financiară cu acceptul băncilor mamă sau chiar încurajate de către acestea și cu susținerea tacită și vinovată a tuturor avocaților mutinaționalelor”, a declarat pe blogul său Sorin Roșca Stănescu.</strong></p></blockquote>
<p>Adică băncile ne jupoaie prin comisioane, dar ele declară în acte pierderi pentru a nu plăti vreun leu statului român. Partea cea mai dureroasă este însă că, poate chiar în acest interval, mulți dintre clienții acestor bănci au rămas fără averi, fără afaceri, fără apartamente sau, și mai rău, și-au pus capăt zilelor.</p>
<p style="text-align: right;"><strong>AL PRESS</strong></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DISTRIBUIE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122945" class="share-facebook sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122945" class="share-twitter sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122945" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122945" class="share-pinterest sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122945" class="share-linkedin sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span></span><span class="sharing-screen-reader-text">Clic pentru a trimite prin email unui prieten(Se deschide în fereastră nouă)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/#print" target="_blank" title="Clic pentru imprimare"><span></span><span class="sharing-screen-reader-text">Clic pentru imprimare(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90755794-122945-599276b99b2c1' data-src='https://widgets.wp.com/likes/#blog_id=90755794&amp;post_id=122945&amp;origin=www.ziarulactualitatea.ro&amp;obj_id=90755794-122945-599276b99b2c1' data-name='like-post-frame-90755794-122945-599276b99b2c1'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ziarulactualitatea.ro/tag/70-dintre-banci/" rel="tag">70% dintre bănci</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/cec/" rel="tag">CEC</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/eximbank/" rel="tag">Eximbank</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/impozit-pe-profit/" rel="tag">impozit pe profit</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/presedinti-banci/" rel="tag">președinți bănci</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/salarii-fabuloase/" rel="tag">salarii fabuloase</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/statul-plateste/" rel="tag">statul plătește</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ziarulactualitatea.ro/110-ani-de-la-marea-rascoala-din-1907-ecoul-marii-tragedii-in-presa-de-expresie-romana-din-banat-1/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?resize=678%2C509 678w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?resize=326%2C245 326w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122943" data-permalink="http://www.ziarulactualitatea.ro/110-ani-de-la-marea-rascoala-din-1907-ecoul-marii-tragedii-in-presa-de-expresie-romana-din-banat-1/cap-de-taran-de-v-v-delamarina-1a/" data-orig-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?fit=678%2C967" data-orig-size="678,967" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1243951946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.9&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cap de taran de V.V. Delamarina 1a" data-image-description="" data-medium-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?fit=300%2C428" data-large-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Cap-de-taran-de-V.V.-Delamarina-1a.jpg?fit=620%2C884" /><span>Previous</span><p>110 ani de la Marea Răscoală din 1907. Ecoul marii tragedii în presa de expresie română din Banat (1)</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/#respond" style="display:none;">Anulează răspunsul</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&#038;postid=122945&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Las%C4%83+un+r%C4%83spuns&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=5.2.1&#038;sig=c6f92d4b01a8cae184addfb01e848da04d0f0b84#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2F70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div><div id="text-270" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://centruldepresa.ro/stiri/sursa/ziarul_actualitatea" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/07/logo-centruldepresa.png" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-230" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">publicitate</span></h4>			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/10.pdf" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/actualitatea-august-septembrie-kuhntop.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-227" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/Actualitatea-macheta-Bermas-1a.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-246" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/parabo.jpg" alt="anunt-ziar-1a" data-recalc-dims="1"/></a></div>
		</div><div id="text-259" class="mh-widget widget_text">			<div class="textwidget"><a href="http://restaurantroyal.ro/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/04/Royal1a1.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-224" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/witext-macheta-august.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-256" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/04/rieker.jpg?w=326" data-recalc-dims="1" /></a></div>
		</div><div id="text-39" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/utile/cargo-com-parc-la-20-de-ani/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/01/cargo-1a.jpg?w=326" data-recalc-dims="1" /></a></div>
		</div><div id="text-219" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/06/reclama-ziar2a.jpg" data-recalc-dims="1"/></a>


</div>
		</div><div id="text-247" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/03/statie-itp-lugoj.jpg?w=326" data-recalc-dims="1" /></a></div>
		</div><div id="text-245" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/04/madtech-actualitatea-bun.jpg" alt="anunt-ziar-1a" data-recalc-dims="1"/></a></div>
		</div><div id="text-242" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/anunt-aikido.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-229" class="mh-widget widget_text">			<div class="textwidget"><img src="
http://www.ziarulactualitatea.ro/wp-content/uploads/2016/10/banner-FIT-Lugoj-326x250.gif"/></div>
		</div><div id="text-92" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendar Actualitatea 2017</span></h4>			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/actualitatea-calendar-2017/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/Calendar-Actualitatea-2017.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="media_video-2" class="mh-widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-122945-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wOwblaKmyVw&#038;_=1" /><a href="https://www.youtube.com/watch?v=wOwblaKmyVw">https://www.youtube.com/watch?v=wOwblaKmyVw</a></video></div></div><div id="text-269" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.clasicradio.ro/Playere/Clasic/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/06/Radio-Clasic-1a.png" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-250" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.big-mag.ro/" target=_blank><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/03/rochii-fuste-bluze-camasi-haine-femei-big-mag.gif?w=326" data-recalc-dims="1" /></a></div>
		</div><div id="text-254" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/viziteaza-showroom-ul-linea-arredo-mobila-italiana-din-lugoj-strada-bucegi-nr-29/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/03/publicitate-site-linea-arredo-1a.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/category/arhiva/" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/actualitatea-1037.jpg" alt="prima pagina" border="0" hspace="3" vspace="3" data-recalc-dims="1" /></a><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/" target="_blank" rel="noopener"><br />
<img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/al73-74-1.jpg" alt="prima pagina" border="0" hspace="3" vspace="3" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><a href="http://actualitatea.eu" target=_blank> <img src="https://i1.wp.com/www.ziarulactualitatea.ro/al.jpg?w=326" data-recalc-dims="1" /> </a></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_contact_info-3" class="mh-footer-widget widget_contact_info"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informaţii de contact:</span></h6><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Lugoj%2C+Strada+Nicolae+B%C4%83lcescu+nr.+6%2C+Jude%C5%A3ul+Timi%C5%9F%2C+305500%2C+Rom%C3%A2nia&#038;key=%20AIzaSyB1uxBA0tH1vEUKb7BU-Pa2dtl0hhwcDNI%20" class="contact-map"></iframe><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=lugoj,+strada+nicolae+bălcescu+nr.+6,+judeţul+timiş,+305500,+românia" target="_blank">Lugoj, Strada Nicolae Bălcescu nr. 6, Judeţul Timiş, 305500, România</a></div><div class="confit-phone">Tel.: 0744.575.853; 0769.626.276 </div><div class="confit-email"><a href="mailto:ziarulactualitatea@yahoo.com">ziarulactualitatea@yahoo.com</a></div><div class="confit-hours">facebook.com/ziarulactualitatea</div></div><div id="rss_links-2" class="mh-footer-widget widget_rss_links"><ul><li><a target="_self" href="http://www.ziarulactualitatea.ro/feed/" title="Abonare la Articole">RSS - Articole</a></li><li><a target="_self" href="http://www.ziarulactualitatea.ro/comments/feed/" title="Abonare la Comentarii">RSS - Comentarii</a></li></ul>
</div><div id="text-31" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.agerpres.ro" title="Agerpres" target="_blank"><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/08/agerpress.jpg?h=94" alt="agerpres" title="Agerpres" 
border="0" data-recalc-dims="1"/></a>
</div>
		</div><div id="text-212" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.mediafax.ro" title="Mediafax" target="_blank"><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/01/mediafax.jpg" data-recalc-dims="1"/></a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-90" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">horoscopul</span></h6>			<div class="textwidget"><iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-2.php" name="Horoscop_zilnic_180x340" alig=center width="222" height="340" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop zilnic 180x340"></iframe>



</div>
		</div><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">categorii</span></h6><div class="menu-meniu1-container"><ul id="menu-meniu1" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-181"><a href="http://www.ziarulactualitatea.ro">acasă</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-142" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">loto</span></h6>			<div class="textwidget"><iframe src="http://www.lotoxp.ro/distributable.php?fontsize_numeJoc=12px & fontsize_numereExtrase=16px "
        width="222px" height="555px" frameborder="1"></iframe>
<div style="font-family: Arial, Helvetica, sans-serif; background-color: #082B49; width:222px">
    <a href="http://www.lotoxp.ro" target="_blank" style="color:white;font-size:16px;font-weight: bold;text-decoration:none"><span style="color:orange;">LotoXP</span> - loto 6/49, 5/40, joker, generator, statistici, arhiva, forum</a>
 </div>
                        </div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="top-posts-2" class="mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cele mai bune articole</span></h6><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/pentru-o-zi-stiuca-a-fost-capitala-ucrainenilor-din-banat/" title="Pentru o zi, Ştiuca a fost capitala ucrainenilor din Banat" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/stiuca006.jpg?fit=678%2C450&#038;resize=200%2C200" alt="Pentru o zi, Ştiuca a fost capitala ucrainenilor din Banat" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele-2/" title="Bancuri de cinci stele * * * * *" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?fit=678%2C586&#038;resize=200%2C200" alt="Bancuri de cinci stele * * * * *" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/lugojeanul-ilie-cosmin-sorin-cel-mai-rapid-pompier-din-lume-multiplu-campion-mondial-la-wpfg/" title="Lugojeanul Ilie Cosmin Sorin, cel mai rapid pompier din lume, multiplu campion mondial la WPFG" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Actualitatea-Ilie-Cosmin-campion-mondial-Lugoj.jpg?fit=678%2C509&#038;resize=200%2C200" alt="Lugojeanul Ilie Cosmin Sorin, cel mai rapid pompier din lume, multiplu campion mondial la WPFG" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/anunturi-permanente-la-mica-publicitate-cu-doar-10-lei/" title="Anunţuri permanente la mica publicitate cu doar 10 lei" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/mica-publicitate.jpg?fit=400%2C300&#038;resize=200%2C200" alt="Anunţuri permanente la mica publicitate cu doar 10 lei" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/valabilitatea-pasapoartelor-va-creste-la-10-ani-dupa-aglomeratia-de-la-ghisee/" title="Valabilitatea paşapoartelor va creşte la 10 ani, după aglomeraţia de la ghişee" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/pasaport.jpg?fit=605%2C403&#038;resize=200%2C200" alt="Valabilitatea paşapoartelor va creşte la 10 ani, după aglomeraţia de la ghişee" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/" title="70% dintre bănci nu au plătit impozit pe profit în ultimii cinci ani, dar statul plătește salarii fabuloase pentru președinții băncilor CEC și Eximbank" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/banci-1a.jpg?fit=678%2C452&#038;resize=200%2C200" alt="70% dintre bănci nu au plătit impozit pe profit în ultimii cinci ani, dar statul plătește salarii fabuloase pentru președinții băncilor CEC și Eximbank" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/municipalitatea-lugojeana-a-acordat-premii-de-excelenta-si-diplome-seniorilor/" title="Municipalitatea lugojeană a acordat premii de excelență și diplome seniorilor" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/Actualitatea-premierea-seniorilor-Lugoj.jpg?fit=678%2C406&#038;resize=200%2C200" alt="Municipalitatea lugojeană a acordat premii de excelență și diplome seniorilor" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/scandalul-pensiilor-speciale-sondaj-de-opinie/" title="Scandalul pensiilor speciale [sondaj de opinie]" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/pensii-speciale-1a.jpg?fit=678%2C345&#038;resize=200%2C200" alt="Scandalul pensiilor speciale [sondaj de opinie]" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/programul-de-eliberare-a-certificatelor-de-cazier-judiciar-se-modifica-la-lugoj-si-la-faget/" title="Programul de eliberare a certificatelor de cazier judiciar se modifică la Lugoj şi la Făget" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/07/cazier-1a.jpg?fit=612%2C379&#038;resize=200%2C200" alt="Programul de eliberare a certificatelor de cazier judiciar se modifică la Lugoj şi la Făget" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/7-motive-pentru-care-trebuie-sa-faci-sex-in-fiecare-zi/" title="7 motive pentru care trebuie să faci sex în fiecare zi" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2015/10/actualitatea-7-motive-pentru-sex-zilnic-lugoj.jpg?fit=590%2C394&#038;resize=200%2C200" alt="7 motive pentru care trebuie să faci sex în fiecare zi" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Caută şi vei găsi!</span></h6><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div>				</div>
					</div>
	</footer>
<div align=center>
<table bgcolor="red" border="0" height=21>
	<font color="black" face="arial" size="3" align=center><b>Copyright &copy; 2004 - 2017 | Actualitatea Online | Powered by <a href="http://www.ziarulactualitatea.ro/" rel="nofollow">AL LUGOJPRESS</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="Related">
<ul>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/G21250/">G21250</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/G10542/">G10542</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/U44091/">U44091</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/W20480/">W20480</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/j78418/">j78418</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/B81620/">B81620</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/U37836/">U37836</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/i22816/">i22816</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/w32742/">w32742</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/o70799/">o70799</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/x81922/">x81922</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/j70069/">j70069</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/y69373/">y69373</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/W40532/">W40532</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/L59150/">L59150</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/v49758/">v49758</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/n29651/">n29651</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/x48013/">x48013</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/e70238/">e70238</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/X92668/">X92668</a></li>
</ul></div><!-- Powered by WPtouch: 4.3.18 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ziarulactualitatea.ro\/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank\/":122945};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Acest câmp este pentru validare și n-ar trebuie să fie modificat" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-map-css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.css?ver=20160623' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziarulactualitatea.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","nonce":"c5c388c8be","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.ziarulactualitatea.ro\/2016-actualitatea?redirect_to=http%3A%2F%2Fwww.ziarulactualitatea.ro%2F70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"ro-RO","strings":{"Close":"\u00cenchide","Fullscreen":"Ecran complet","Turn off Fullscreen":"Opre\u0219te ecran complet","Go Fullscreen":"Porne\u0219te ecran complet","Download File":"Descarc\u0103 fi\u0219ier","Download Video":"Descarc\u0103 video","Play":"Ruleaz\u0103","Pause":"Pauz\u0103","Captions\/Subtitles":"Texte asociate\/subtitr\u0103ri","None":"F\u0103r\u0103","Time Slider":"Durat\u0103 carusel","Skip back %1 seconds":"Sari \u00eenapoi %1 secunde","Video Player":"Player video","Audio Player":"Player audio","Volume Slider":"Volum carusel","Mute Toggle":"Comutator mod mut","Unmute":"Porne\u0219te sunet","Mute":"Opre\u0219te sonorul","Use Up\/Down Arrow keys to increase or decrease volume.":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=122945&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=5.2.1&sig=c6f92d4b01a8cae184addfb01e848da04d0f0b84#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2F70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=122945&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=5.2.1&sig=c6f92d4b01a8cae184addfb01e848da04d0f0b84#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2F70-dintre-banci-nu-au-platit-impozit-pe-profit-in-ultimii-cinci-ani-dar-statul-plateste-salarii-fabuloase-pentru-presedintii-bancilor-cec-si-eximbank%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'90755794',post:'122945',tz:'3',srv:'www.ziarulactualitatea.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90755794', '122945' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.ziarulactualitatea.ro/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>