﻿<!DOCTYPE html>
<html class="no-js" lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<title>ANITP lansează campania „Alegi să preţuieşti, sau să striveşti?” | | Actualitatea Online</title>
<meta property="og:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/anitp-1a.png?fit=300%2C420"/>
 
<meta name="description" content="Agenţia Naţională Împotriva Traficului de Persoane (ANTIP) în parteneriat cu Asociaţia Ecumenică a Bisericilor din România (AIDRom) a lansat în 16.12.2016"/>
<meta name="keywords" content="anitp,campanie,preţuieşte,,hotnews,social,utile"/>
<meta name="robots" content="index,follow,noodp,noydir"/>
<link rel="canonical" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux" href="http://www.ziarulactualitatea.ro/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux comentarii" href="http://www.ziarulactualitatea.ro/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Actualitatea Online &raquo; ANITP lansează campania „Alegi să preţuieşti, sau să striveşti?”" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulactualitatea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='hupso_css-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#ff0000;border:1px solid #ffffff;}</style>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-lite-css' href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='slb_core-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.5'></script>
<link rel='https://api.w.org/' href='http://www.ziarulactualitatea.ro/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulactualitatea.ro/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulactualitatea.ro/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://wp.me/p68NJ8-ui7'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fanitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fanitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">body.custom-background{background-image:url('http://www.ziarulactualitatea.ro/wp-content/uploads/2016/12/backgroundiarna.jpg');background-repeat:repeat-y;background-position:top center;background-attachment:scroll;}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="ANITP lansează campania „Alegi să preţuieşti, sau să striveşti?”"/>
<meta property="og:url" content="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/"/>
<meta property="og:description" content="Agenţia Naţională Împotriva Traficului de Persoane (ANTIP) în parteneriat cu Asociaţia Ecumenică a Bisericilor din România (AIDRom) a lansat în 16.12.2016 campania online de prevenire a traficului …"/>
<meta property="article:published_time" content="2016-12-23T10:00:55+00:00"/>
<meta property="article:modified_time" content="2016-12-21T02:36:19+00:00"/>
<meta property="og:site_name" content="Actualitatea Online"/>
<meta property="og:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/anitp-1a.png?fit=678%2C949"/>
<meta property="og:image:width" content="678"/>
<meta property="og:image:height" content="949"/>
<meta property="og:locale" content="ro_RO"/>
<meta name="twitter:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/anitp-1a.png?fit=678%2C949&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=192%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=180%2C180"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=270%2C270"/>
<style>.ios7.web-app-mode.has-fixed header{background-color:rgba(45,53,63,.88);}</style></head>
<body id="mh-mobile" class="single single-post postid-116443 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.ziarulactualitatea.ro/" title="Actualitatea Online" rel="home">
<img class="mh-header-image" src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/11/actualitatea1actualitatea-1.jpg" height="204" width="1080" alt="Actualitatea Online"/>
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-meniu2-container"><ul id="menu-meniu2" class="menu"><li id="menu-item-101267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-101267"><a href="http://www.ziarulactualitatea.ro/">acasă</a>
<ul class="sub-menu">
<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://www.ziarulactualitatea.ro/category/live/">live</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-282"><a href="http://www.ziarulactualitatea.ro/category/hotnews/">hotnews</a>
<ul class="sub-menu">
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.ziarulactualitatea.ro/category/editorial/">editorial</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.ziarulactualitatea.ro/category/eveniment/">eveniment</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.ziarulactualitatea.ro/category/primplan/">primplan</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-186"><a href="http://www.ziarulactualitatea.ro/category/social/">social</a>
<ul class="sub-menu">
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://www.ziarulactualitatea.ro/category/divertisment/">divertisment</a></li>
<li id="menu-item-61167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61167"><a href="http://www.ziarulactualitatea.ro/category/divertisment/videoclipuri/">videoclipuri</a></li>
<li id="menu-item-102410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102410"><a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele/">bancuri</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.ziarulactualitatea.ro/category/mozaic/">mozaic</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.ziarulactualitatea.ro/category/panorama/">panorama</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-188"><a href="http://www.ziarulactualitatea.ro/category/utile/">utile</a>
<ul class="sub-menu">
<li id="menu-item-102135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102135"><a href="http://www.ziarulactualitatea.ro/maxima-zilei/">maxima zilei</a></li>
<li id="menu-item-102405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102405"><a href="http://www.ziarulactualitatea.ro/cursul-valutar-bnr/">cursul valutar</a></li>
</ul>
</li>
<li id="menu-item-115382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115382"><a href="http://www.ziarulactualitatea.ro/category/cultura/">cultură</a>
<ul class="sub-menu">
<li id="menu-item-115386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115386"><a href="https://nicolaesilade.blogspot.ro/">Nicolae Silade</a></li>
<li id="menu-item-115384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115384"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
</ul>
</li>
<li id="menu-item-115393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115393"><a href="https://www.meteoblue.com/ro/vreme/prognoza/s%C4%83pt%C4%83m%C3%A2na/lugoj_rom%c3%a2nia_674531">vremea</a></li>
<li id="menu-item-115383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115383"><a href="http://www.ziarulactualitatea.ro/category/sport/">sport</a></li>
<li id="menu-item-115381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115381"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-115385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115385"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a>
<ul class="sub-menu">
<li id="menu-item-115392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392"><a href="http://www.ziarulactualitatea.ro/abonamente/">abonamente</a></li>
</ul>
</li>
<li id="menu-item-115379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115379"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
<li id="menu-item-115380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115380"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a>
<ul class="sub-menu">
<li id="menu-item-115389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115389"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">oferta</a></li>
<li id="menu-item-115387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115387"><a href="http://www.ziarulactualitatea.ro/mica-publicitate-gratuita-online/">mica publicitate</a></li>
<li id="menu-item-115388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115388"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/">MAREA PUBLICITATE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</header><div class="mh-wrapper clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-116443" class="post-116443 post type-post status-publish format-standard has-post-thumbnail hentry category-hotnews category-social category-utile tag-anitp tag-campanie tag-pretuieste">
<header class="entry-header clearfix"><h1 class="entry-title">ANITP lansează campania „Alegi să preţuieşti, sau să striveşti?”</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ziarulactualitatea.ro/2016/12/">23 decembrie 2016, 12:00 pm,</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.ziarulactualitatea.ro/author/administrator/">Administrator</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ziarulactualitatea.ro/category/hotnews/" rel="category tag">hotnews</a>, <a href="http://www.ziarulactualitatea.ro/category/social/" rel="category tag">social</a>, <a href="http://www.ziarulactualitatea.ro/category/utile/" rel="category tag">utile</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/#mh-comments">0</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/anitp-1a.png?resize=678%2C381" alt="" title="anitp-1a"/>
</figure>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"> <a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="https://i2.wp.com/static.hupso.com/share/buttons/dot.png?w=678" style="border:0px; padding-top:5px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="big";var hupso_twitter_via = "actualitateaon";var hupso_image_folder_url = "";var hupso_twitter_via="actualitateaon";var hupso_url_t="";var hupso_title_t="ANITP lansează campania „Alegi să preţuieşti, sau să striveşti?”";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script> </div><p>Agenţia Naţională Împotriva Traficului de Persoane (ANTIP) în parteneriat cu Asociaţia Ecumenică a Bisericilor din România (AIDRom) a lansat în <strong>16.12.2016 </strong>campania online de prevenire a traficului de persoane în vederea exploatării sexuale <strong>„Alegi să preţuieşti sau să striveşti?”.</strong></p>
<p>Campania urmăreşte reducerea cererii traficului de persoane în vederea exploatării sexuale, prin informarea şi sensibilizarea opiniei publice cu privire la cauzele şi efectele acestui fenomen infracţional.</p>
<p>Grupul ţintă principal este format din utilizatorii de facebook de gen masculin, grupul ţintă secundar este format din utilizatorii de facebook de gen feminin care pot deveni vicime traficului de persoane în vederea exploatării sexuale, iar grupul ţintă general este reprezentat de publicul larg, utilizator de informaţie online.</p>
<p>Mesajul campaniei constă într-un îndemn de a nu cumpăra servicii sexuale <strong><em>„NU PLĂTI PENTRU SEX! Cererea de servicii sexuale creşte numărul victimelor traficului de persoane!”</em></strong>.</p>
<p>În cadrul campaniei va fi lansat şi un concurs pentru cei mai activi utilizatori. <strong>(A. P.)</strong></p>
<p><img class="aligncenter size-full wp-image-116444" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/anitp-1a.png?resize=678%2C949" alt="anitp-1a" srcset="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/anitp-1a.png?w=678 678w, https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/anitp-1a.png?resize=300%2C420 300w, https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/anitp-1a.png?resize=620%2C868 620w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1"/></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DISTRIBUIE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-116443" class="share-facebook sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-116443" class="share-twitter sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-116443" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-116443" class="share-pinterest sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-116443" class="share-linkedin sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span></span><span class="sharing-screen-reader-text">Clic pentru a trimite prin email unui prieten(Se deschide în fereastră nouă)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/#print" target="_blank" title="Clic pentru imprimare"><span></span><span class="sharing-screen-reader-text">Clic pentru imprimare(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90755794-116443-585cfd6f2a4a3' data-src='//widgets.wp.com/likes/#blog_id=90755794&amp;post_id=116443&amp;origin=www.ziarulactualitatea.ro&amp;obj_id=90755794-116443-585cfd6f2a4a3' data-name='like-post-frame-90755794-116443-585cfd6f2a4a3'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ziarulactualitatea.ro/tag/anitp/" rel="tag">ANITP</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/campanie/" rel="tag">campanie</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/pretuieste/" rel="tag">Preţuieşte</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ziarulactualitatea.ro/de-ce-sa-ti-petreci-sarbatorile-de-iarna-in-romania/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/iarna-romania-1.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="iarna-romania-1" srcset="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/iarna-romania-1.jpg?resize=326%2C245 326w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/iarna-romania-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/iarna-romania-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/iarna-romania-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px"/><span>Previous</span><p>De ce să-ți petreci sărbătorile de iarnă în România</p></a></div>
</nav>
<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Be the first to comment </span>
</h4>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/#respond" style="display:none;">Anulează răspunsul</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&#038;postid=116443&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Las%C4%83+un+r%C4%83spuns&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=4.4.2&#038;sig=7061d6c07655f9060e4c05c8c30b5f5ed51f6250#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fanitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
<label>
<span class="screen-reader-text">Caută după:</span>
<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Caută"/>
</form></div><div id="text-239" class="mh-widget widget_text"> <div class="textwidget"><img src="
http://www.ziarulactualitatea.ro/wp-content/uploads/2016/12/CJT-1a.jpg"/>
</div>
</div><div id="text-240" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Felicitări Crăciun şi Anul Nou</span></h4> <div class="textwidget"><a href="http://www.ziarulactualitatea.ro/actualitatea-felicitari-craciun-si-anul-nou/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/12/actualitatea-felicitari-2016-lugoj.jpg"/></a></div>
</div><div id="text-230" class="mh-widget widget_text"> <div class="textwidget"><a href="http://www.ziarulactualitatea.ro/10.pdf" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/11/kuhntop-decembrie.jpg"/></a></div>
</div><div id="text-237" class="mh-widget widget_text"> <div class="textwidget"><a href="http://restaurantroyal.ro/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/11/afis-royal-1a.jpg"/></a></div>
</div><div id="text-235" class="mh-widget widget_text"> <div class="textwidget"><a href="http://restaurantroyal.ro/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/11/1-Afis-Revelion-2017.jpg"/></a>
</div>
</div><div id="text-229" class="mh-widget widget_text"> <div class="textwidget"><img src="
http://www.ziarulactualitatea.ro/wp-content/uploads/2016/10/banner-FIT-Lugoj-326x250.gif"/></div>
</div><div id="text-8" class="mh-widget widget_text"> <div class="textwidget"><td align=left><a href="http://www.ziarulactualitatea.ro/category/arhiva/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/12/actualitatea-1006.jpg" border=0 alt="prima pagina" hspace=3 vspace=3/></a></td>
<td align=left><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/" target=_blank>
<img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/12/al64.jpg" 4 border=0 alt="prima pagina" hspace=3 vspace=3/></a></td></div>
		</div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><a href="http://actualitatea.eu" target=_blank> <img src="http://www.ziarulactualitatea.ro/al.jpg" width=326/> </a></div>
		</div><div id="text-222" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">publicitate</span></h4>			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/07/goerner-1a.jpg"/></a></div>
		</div><div id="text-225" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/12/werzalit.jpg"/></a></div>
		</div><div id="text-219" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/06/reclama-ziar2a.jpg"/></a>


</div>
		</div><div id="text-224" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/10/anunt-ziar-1a.jpg"/></a></div>
		</div><div id="text-39" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/utile/cargo-com-parc-la-20-de-ani/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/01/cargo-1a.jpg" width=326/></a></div>
		</div><div id="text-201" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/dj-nunta-dj-botez-fum-greu-cu-gheata-carbonica-lumini-ambientale-in-timisoara-lugoj-resita-si-caransebes/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2015/08/actualitatea-RECLAMA-dj-nunta-dj-botez-timisoara-resita-caransebes-lugoj-1a.jpg" width=326/></a></div>
		</div><div id="text-202" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-aici-ofertele-celor-mai-tari-firme-din-lugoj/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2015/07/Actualitatea-NOVA-FM-Lugoj.jpg" width=326/></a></div>
		</div><div id="text-203" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-aici-ofertele-celor-mai-tari-firme-din-lugoj/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2015/07/Actualitatea-TEN-TV-Lugoj.jpg" width=326/></a></div>
		</div><div id="text-15" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.kissfm.ro/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/01/kiss-fm-2016.jpg" width=326/></a>
</div>
		</div><div id="text-92" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendar Actualitatea 2016</span></h4>			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/calendarul-actualitatea-2016/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/01/Calendar-Actualitatea-2016.jpg"  width="326"/></a></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_contact_info-3" class="mh-footer-widget widget_contact_info"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informaţii de contact:</span></h6><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Lugoj%2C+Strada+Nicolae+B%C4%83lcescu+nr.+6%2CCod+po%C5%9Ftal+305.500%2C+Jude%C5%A3ul+Timi%C5%9F&#038;key=%20AIzaSyB1uxBA0tH1vEUKb7BU-Pa2dtl0hhwcDNI%20" class="contact-map"></iframe><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=lugoj,+strada+nicolae+bălcescu+nr.+6,+cod+poştal+305.500,+judeţul+timiş" target="_blank">Lugoj, Strada Nicolae Bălcescu nr. 6,<br/>Cod poştal 305.500, Judeţul Timiş</a></div><div class="confit-phone">Tel.: 0744.575.853; 0769.626.276 </div><div class="confit-hours"><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="abd1c2cad9dec7cac8dfdecac7c2dfcadfcecaebd2cac3c4c485c8c4c6">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> facebook.com/ziarulactualitatea</div></div><div id="rss_links-2" class="mh-footer-widget widget_rss_links"><ul><li><a target="_self" href="http://www.ziarulactualitatea.ro/feed/" title="Abonare la Articole">RSS - Articole</a></li><li><a target="_self" href="http://www.ziarulactualitatea.ro/comments/feed/" title="Abonare la Comentarii">RSS - Comentarii</a></li></ul>
</div><div id="text-31" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.agerpres.ro" title="Agerpres" target="_blank"><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/08/agerpress.jpg" height=94 alt="agerpres" title="Agerpres" 
border="0"/></a>
</div>
		</div><div id="text-212" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.mediafax.ro" title="Mediafax" target="_blank"><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/01/mediafax.jpg"/></a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-90" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">horoscopul</span></h6>			<div class="textwidget"><iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-2.php" name="Horoscop_zilnic_180x340" alig=center width="222" height="340" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop zilnic 180x340"></iframe>



</div>
		</div><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">categorii</span></h6><div class="menu-meniu1-container"><ul id="menu-meniu1" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-181"><a href="http://www.ziarulactualitatea.ro">acasă</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-142" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">loto</span></h6>			<div class="textwidget"><iframe src="http://www.lotoxp.ro/distributable.php?fontsize_numeJoc=12px & fontsize_numereExtrase=16px "
        width="222px" height="555px" frameborder="1"></iframe>
<div style="font-family: Arial, Helvetica, sans-serif; background-color: #082B49; width:222px">
    <a href="http://www.lotoxp.ro" target="_blank" style="color:white;font-size:16px;font-weight: bold;text-decoration:none"><span style="color:orange;">LotoXP</span> - loto 6/49, 5/40, joker, generator, statistici, arhiva, forum</a>
 </div>
                        </div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="top-posts-2" class="mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cele mai bune articole</span></h6><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/guvernul-a-majorat-valoarea-punctului-de-pensie-cu-525-la-9175-lei/" title="Guvernul a majorat valoarea punctului de pensie cu 5,25%, la 917,5 lei" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/pensie-1a.jpg?fit=678%2C452&#038;resize=200%2C200" alt="Guvernul a majorat valoarea punctului de pensie cu 5,25%, la 917,5 lei" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/elevii-liceului-tehnologic-aurel-vlaicu-lugoj-premiati-la-un-concurs-judetean/" title="Elevii Liceului Tehnologic „Aurel Vlaicu” Lugoj, premiați la un concurs județean" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/Antreprenorii-de-top-de-la-Vlaicu-1a.jpg?fit=678%2C532&#038;resize=200%2C200" alt="Elevii Liceului Tehnologic „Aurel Vlaicu” Lugoj, premiați la un concurs județean" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/ziua-lugojului-celebrata-cum-se-cuvine/" title="Ziua Lugojului, celebrată cum se cuvine" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/revolutionarii2site.jpg?fit=678%2C451&#038;resize=200%2C200" alt="Ziua Lugojului, celebrată cum se cuvine" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/mondial-si-foa-au-oferit-copiilor-din-oras/" title="Mondial SA și Asociația FOA Fusion of Arts au oferit cadouri copiilor din oraș" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/actualitatea-foa-lugoj-003.jpg?fit=678%2C453&#038;resize=200%2C200" alt="Mondial SA și Asociația FOA Fusion of Arts au oferit cadouri copiilor din oraș" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/actualitatea-va-ureaza-sarbatori-fericite/" title="Actualitatea vă urează Sărbători fericite!" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2015/12/felicitare-actualitatea.gif?fit=623%2C406&#038;resize=200%2C200" alt="Actualitatea vă urează Sărbători fericite!" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/memorialul-fotbalistic-dan-ovidiu-bagiu-la-cea-de-a-opta-editie/" title="Memorialul fotbalistic „Dan Ovidiu Bagiu” la cea de-a opta ediție" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/Dan-Bagiu.jpg?fit=497%2C497&#038;resize=200%2C200" alt="Memorialul fotbalistic „Dan Ovidiu Bagiu” la cea de-a opta ediție" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/actualitatea-felicitari-craciun-si-anul-nou/" title="Actualitatea Felicitări Crăciun şi Anul Nou" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/actualitatea-felicitari-2016-lugoj.jpg?fit=678%2C1036&#038;resize=200%2C200" alt="Actualitatea Felicitări Crăciun şi Anul Nou" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/anunturi-permanente-la-mica-publicitate-cu-doar-10-lei/" title="Anunţuri permanente la mica publicitate cu doar 10 lei" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/mica-publicitate.jpg?fit=400%2C300&#038;resize=200%2C200" alt="Anunţuri permanente la mica publicitate cu doar 10 lei" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/tinerii-din-zona-fagetului-au-pornit-cu-colindele-si-in-orasul-nostru/" title="Tinerii din zona Făgetului au pornit cu colindele și în orașul nostru" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/colindatori-002.jpg?fit=678%2C509&#038;resize=200%2C200" alt="Tinerii din zona Făgetului au pornit cu colindele și în orașul nostru" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/prescolarii-de-la-gradinita-din-manastiur-il-asteapta-pe-mos-craciun/" title="Preșcolarii de la Grădinița din Mănăștiur îl aşteaptă pe Moş Crăciun" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/12/Actualitatea-Loredana-Radulescu-Manastiur-003.jpg?fit=678%2C596&#038;resize=200%2C200" alt="Preșcolarii de la Grădinița din Mănăștiur îl aşteaptă pe Moş Crăciun" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Caută şi vei găsi!</span></h6><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div>				</div>
					</div>
	</footer>
<div align=center>
<table bgcolor="red" border="0" height=21>
	<font color="black" face="arial" size="3" align=center><b>Copyright &copy; 2004 - 2016 | Actualitatea Online | Powered by <a href="http://www.ziarulactualitatea.ro/" rel="nofollow">AL LUGOJPRESS</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<!-- Powered by WPtouch: 4.3.9 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ziarulactualitatea.ro\/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti\/":116443};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/anitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='contact-info-map-css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.css?ver=20160623' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=116443&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=4.4.2&sig=7061d6c07655f9060e4c05c8c30b5f5ed51f6250#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fanitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=116443&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=4.4.2&sig=7061d6c07655f9060e4c05c8c30b5f5ed51f6250#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fanitp-lanseaza-campania-alegi-sa-pretuiesti-sau-sa-strivesti%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'90755794',post:'116443',tz:'2',srv:'www.ziarulactualitatea.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90755794', '116443' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.ziarulactualitatea.ro/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>