﻿<!DOCTYPE html>
<html class="no-js" lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<title>Fără şanse reale: Dinamo București &#8211; CSM Lugoj = 3 : 0 (25:13, 25:16, 25:22) | | Actualitatea Online</title>
<meta property="og:image" content="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/14883418_1166840073403749_6384903789852914058_o.jpg?fit=300%2C183"/>
 
<meta name="description" content="Dinamo București: Leticia Boscacci, Alexis Mathews, Luciana de Oliveira Bezerra, Olivera Medić, Katarina Jovanović, Daniela Mincă, Alida Marcovici, Sînziana"/>
<meta name="keywords" content="fara sanse reale,dinamo bucurești,csm lugoj,volei,dinamo bucureşti,hotnews,sport"/>
<meta name="robots" content="index,follow,noodp,noydir"/>
<link rel="canonical" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux" href="http://www.ziarulactualitatea.ro/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux comentarii" href="http://www.ziarulactualitatea.ro/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Actualitatea Online &raquo; Fără şanse reale: Dinamo București &#8211; CSM Lugoj = 3 : 0   (25:13, 25:16, 25:22)" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulactualitatea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='hupso_css-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#ff0000;border:1px solid #ffffff;}</style>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-lite-css' href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='slb_core-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.5'></script>
<link rel='https://api.w.org/' href='http://www.ziarulactualitatea.ro/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulactualitatea.ro/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulactualitatea.ro/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://wp.me/p68NJ8-uCx'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fără şanse reale: Dinamo București &#8211; CSM Lugoj = 3 : 0   (25:13, 25:16, 25:22)"/>
<meta property="og:url" content="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/"/>
<meta property="og:description" content="Dinamo București: Leticia Boscacci, Alexis Mathews, Luciana de Oliveira Bezerra, Olivera Medić, Katarina Jovanović, Daniela Mincă, Alida Marcovici, Sînziana Motroc, Andra Artin, Ana-Maria Ștefan, R…"/>
<meta property="article:published_time" content="2017-02-09T09:00:14+00:00"/>
<meta property="article:modified_time" content="2017-02-08T07:56:12+00:00"/>
<meta property="og:site_name" content="Actualitatea Online"/>
<meta property="og:image" content="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/14883418_1166840073403749_6384903789852914058_o.jpg?fit=613%2C373"/>
<meta property="og:image:width" content="613"/>
<meta property="og:image:height" content="373"/>
<meta property="og:locale" content="ro_RO"/>
<meta name="twitter:image" content="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/14883418_1166840073403749_6384903789852914058_o.jpg?fit=613%2C373&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=192%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=180%2C180"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=270%2C270"/>
<style>.ios7.web-app-mode.has-fixed header{background-color:rgba(45,53,63,.88);}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-117709 single-format-standard mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.ziarulactualitatea.ro/" title="Actualitatea Online" rel="home">
<img class="mh-header-image" src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/11/actualitatea1actualitatea-1.jpg" height="204" width="1080" alt="Actualitatea Online"/>
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-meniu2-container"><ul id="menu-meniu2" class="menu"><li id="menu-item-101267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-101267"><a href="http://www.ziarulactualitatea.ro/">acasă</a>
<ul class="sub-menu">
<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://www.ziarulactualitatea.ro/category/live/">live</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-282"><a href="http://www.ziarulactualitatea.ro/category/hotnews/">hotnews</a>
<ul class="sub-menu">
<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.ziarulactualitatea.ro/category/editorial/">editorial</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.ziarulactualitatea.ro/category/eveniment/">eveniment</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.ziarulactualitatea.ro/category/primplan/">primplan</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="http://www.ziarulactualitatea.ro/category/social/">social</a>
<ul class="sub-menu">
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://www.ziarulactualitatea.ro/category/divertisment/">divertisment</a></li>
<li id="menu-item-61167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61167"><a href="http://www.ziarulactualitatea.ro/category/divertisment/videoclipuri/">videoclipuri</a></li>
<li id="menu-item-102410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102410"><a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele/">bancuri</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.ziarulactualitatea.ro/category/mozaic/">mozaic</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.ziarulactualitatea.ro/category/panorama/">panorama</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188"><a href="http://www.ziarulactualitatea.ro/category/utile/">utile</a>
<ul class="sub-menu">
<li id="menu-item-102135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102135"><a href="http://www.ziarulactualitatea.ro/maxima-zilei/">maxima zilei</a></li>
<li id="menu-item-102405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102405"><a href="http://www.ziarulactualitatea.ro/cursul-valutar-bnr/">cursul valutar</a></li>
</ul>
</li>
<li id="menu-item-115382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115382"><a href="http://www.ziarulactualitatea.ro/category/cultura/">cultură</a>
<ul class="sub-menu">
<li id="menu-item-115386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115386"><a href="https://nicolaesilade.blogspot.ro/">Nicolae Silade</a></li>
<li id="menu-item-115384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115384"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
</ul>
</li>
<li id="menu-item-115393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115393"><a href="https://www.meteoblue.com/ro/vreme/prognoza/s%C4%83pt%C4%83m%C3%A2na/lugoj_rom%c3%a2nia_674531">vremea</a></li>
<li id="menu-item-115383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115383"><a href="http://www.ziarulactualitatea.ro/category/sport/">sport</a></li>
<li id="menu-item-115381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115381"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-115385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115385"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a>
<ul class="sub-menu">
<li id="menu-item-115392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392"><a href="http://www.ziarulactualitatea.ro/abonamente/">abonamente</a></li>
</ul>
</li>
<li id="menu-item-115379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115379"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
<li id="menu-item-115380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115380"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a>
<ul class="sub-menu">
<li id="menu-item-115389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115389"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">oferta</a></li>
<li id="menu-item-115387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115387"><a href="http://www.ziarulactualitatea.ro/mica-publicitate-gratuita-online/">mica publicitate</a></li>
<li id="menu-item-115388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115388"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/">MAREA PUBLICITATE</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</header><div class="mh-wrapper clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-117709" class="post-117709 post type-post status-publish format-standard has-post-thumbnail hentry category-hotnews category-sport tag-csm-lugoj tag-dinamo-bucuresti tag-fara-sanse-reale tag-volei">
<header class="entry-header clearfix"><h1 class="entry-title">Fără şanse reale: Dinamo București &#8211; CSM Lugoj = 3 : 0 (25:13, 25:16, 25:22)</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ziarulactualitatea.ro/2017/02/">9 februarie 2017, 11:00 am,</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.ziarulactualitatea.ro/author/adelina/">Adelina Tomescu</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ziarulactualitatea.ro/category/hotnews/" rel="category tag">hotnews</a>, <a href="http://www.ziarulactualitatea.ro/category/sport/" rel="category tag">sport</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/#mh-comments">0</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/14883418_1166840073403749_6384903789852914058_o.jpg?resize=613%2C373" alt="" title="14883418_1166840073403749_6384903789852914058_o"/>
</figure>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"> <a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="https://i2.wp.com/static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="big";var hupso_twitter_via = "actualitateaon";var hupso_image_folder_url = "";var hupso_twitter_via="actualitateaon";var hupso_url_t="";var hupso_title_t="Fără şanse reale: Dinamo București - CSM Lugoj = 3 : 0   (25:13, 25:16, 25:22)";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script> </div><p><strong><em><u>Dinamo Bucure</u></em></strong><strong><em><u>ș</u></em></strong><strong><em><u>ti</u></em></strong><strong><em>:</em></strong> Leticia Boscacci, Alexis Mathews, Luciana de Oliveira Bezerra, Olivera Medić, Katarina Jovanović, Daniela Mincă, Alida Marcovici, Sînziana Motroc, Andra Artin, Ana-Maria Ștefan, Roxana Tucmeanu, Theodora Dumitrescu.</p>
<p>Antrenor:</p>
<p>Branko Gajic</p>
<p><strong><em><u>C.S.M. Lugoj</u></em></strong><strong>:</strong> Ionela Canea, Krista De Geest, Gabriela Bălae, Olga Krasteva, Ramona Rus, Lorena Ciocian, Adriana Rotaru, Alexandra Warren, Natalia Preda, Daiana Roman.</p>
<p>Antrenor:</p>
<p>Valerijan Luka</p>
<p><strong><em><u>Oficiali FRV</u></em></strong>: Laurențiu Marcu (Ploiești), Marius Ștefurac (Ploiești), observator:  Adrian Pustiu (Brașov)</p>
<p>Deplasare fără puncte pentru lugojence, în contrast cu meciul din campionatul trecut, televizat, din Sala Dinamo, când C.S.M. Lugoj a fost la un mic pas de conduce cu 2:1 la seturi și a obține cel puțin un punct în parcul din Șoseaua Ștefan cel Mare. Sau cu partida din tur, când aceleași garnituri au furnizat un spectacol excelent la Lugoj, încheiat cu victoria ( 3:2) Ionelei Canea și colegelor sale.</p>
<p>Plasată ca realizări în campionat într-o zonă din care nu mai poate fi eliminată, urmând a juca într-un mini-campionat 1- 6 contra Blaj, Târgoviște, CSM București, Bacău și încă o echipă pentru locurile de podium, formația bucureșteană venea după o evoluție deloc convingătoare la Tg.Mureș, unde fusese depășită categoric de gazde, cu 3:0. În care, la timonă cu brazilianca Bezzera, forța de atac considerabilă a dinamovistelor (centrii Mathews și Marcovici, plus extremele Medic, Boscacci și Jovanovic) nu s-au manifestat la adevăratul potential, aș spune, nici măcar la 50 %. Lucru schimbat mult în meciul din Capitală cu Lugojul de prezența în teren a  veteranei Daniela Mincă, lider de valoare și atitudine la o vârstă la care majoritatea sportivelor au abandonat de mult timp activitatea competițională. Față de ultimele două seturi ale meciului cu Blajul, C.S.M. Lugoj s-a prezentat mai bine ca exprimare în joc, rolul principal în diferența de scor făcând-o, totuși,  procentajul inferior al realizărilor în atac în tabăra lugojeană. Determinat și de calitatea coordonării jocului, una aflată în evidentă lipsă de inspirație și soluții în fața unei echipe cu blocaj impresionant și experimentat. Care, e adevărat, a reușit un meci foarte bun pe propriul teren, o constantă pentru un team ce a învins în noua sală a clubului dinamovist, printre altele, pe Știința Bacău (3:2) și C.S.M. Târgoviște (3:1), eșuând o singură dată, cu C.S.M București (1:3). În majoritatea timpului în teren cu sextetul Canea, Rus, Warren, DeGeest, Bălae, Ciocian și Rotaru libero (a mai jucat Krasteva), sportivele antrenate de Valerijan Luka au condus pe tabela de scor doar la startul fiecărui set, neavând însă suficiente argumente pentru a pune în pericol victoria gazdelor.</p>
<p>Lucru care însă trebuie să se schimbe total în week-end-ul ce urmează, când meciul ce are loc în Bănie (11 februarie, orele 17,00) este unul în care Lugojul pleacă, teoretic, cu prima șansă împotriva Universității Craiova. Nu doar prin prisma locurilor din clasament, ci și a exprimării în teren a celor două echipe în prima parte a campionatului. Din care au dispărut în acest retur două nume: australianca Sophie Godfrey la lugojence și fosta internațională Adina Stanciu la Craiova, transferată la Pitești în intersezon. După programul cu două partide de pregătire la Buziaș cu Agroland Timișoara (devenită lider în seria Vest a ligii secunde după victoria de la Cluj), lugojencele se află în fața a două partide în care au nevoie de toate punctele puse în joc pentru a putea ține trena adversarelor din zona medie a clasamentului. După întâlnirea din Oltenia, la Lugoj vine Piteștiul, echipă cu lot foarte bun, dar linie de clasament neconvingătoare față de startul lansat din tur și aspirațiile clubului.  Sperăm!</p>
<p><strong><em><u>Rezultatele etapei a XVI-a:</u></em></strong><strong><em>                                                                                                    </em></strong></p>
<p>CV Unic Piatra Neamț &#8211; SCM Pitești = 3 : 0 (25:23, 25:16, 25:23)</p>
<p>Dinamo București &#8211; CSM Lugoj = 3 : 0 (25:13, 25:16, 25:22)</p>
<p>CSM București &#8211; ACS Penicilina Iași = 3 : 0 (25:18, 25:20, 25:19)</p>
<p>CS Volei Alba-Blaj &#8211; SCM U. Craiova = 3 : 0 (25:9, 25:15, 25:19)</p>
<p>CSU Galați &#8211; Medicina Tîrgu Mureș = 0 : 3 (15:25, 14:25, 19:25)</p>
<p>CSM Târgoviște &#8211; Știința Bacău 3:2 (25:20, 25:23, 13:25, 23:25, 15:12)</p>
<p><strong><u>Clasament: </u></strong></p>
<ol>
<li>CS Volei Alba-Blaj 45p, 2. Știința Bacău 38p,  3. CSM București 38p,</li>
<li>CSM Târgoviște 35p, 5. Dinamo București 29p 6. CV Unic P. Neamț 23p, 7. Medicina Tg. Mureș 20p, 8. Penicilina Iași 18p , 9. CSM Lugoj 17p,  10. SCM Pitești 14p, 11. CSU Galați 5p, 12. SCM U Craiova 3p.</li>
</ol>
<p><strong><em><u>Etapa viitoare, a XVII &#8211; a (11.02.2017)</u></em></strong><strong><em><u>:</u></em></strong></p>
<p>ACS Penicilina Iași &#8211; CV Unic Piatra Neamț</p>
<p>SCM U. Craiova &#8211; CSM Lugoj (17,00)</p>
<p>SCM Pitești &#8211; CS Volei Alba-Blaj</p>
<p>CSU Galați &#8211; Dinamo București</p>
<p>Medicina Tîrgu Mureș &#8211; CSM Târgoviște</p>
<p>Știința Bacău &#8211; CSM București (12.02., 11,45 h,  Digi Sport).</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="500" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.ziarulactualitatea.ro\/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522\/&quot;,&quot;likes_blog_id&quot;:90755794}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 500px; height: 159px;" data-original-width="500" data-original-height="159"> <div class="gallery-group images-1" style="width: 259px; height: 159px;" data-original-width="259" data-original-height="159"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/14883418_1166840073403749_6384903789852914058_o/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="399751700" data-slb-internal="117710" data-slb-group="117709"> <meta itemprop="width" content="255"> <meta itemprop="height" content="155"> <img data-attachment-id="117710" data-orig-file="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/02/14883418_1166840073403749_6384903789852914058_o.jpg" data-orig-size="613,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14883418_1166840073403749_6384903789852914058_o" data-image-description="" data-medium-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/14883418_1166840073403749_6384903789852914058_o.jpg?fit=300%2C183" data-large-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/14883418_1166840073403749_6384903789852914058_o.jpg?fit=613%2C373" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/14883418_1166840073403749_6384903789852914058_o.jpg?resize=255%2C155" width="255" height="155" data-original-width="255" data-original-height="155" itemprop="http://schema.org/image" title="14883418_1166840073403749_6384903789852914058_o" alt="14883418_1166840073403749_6384903789852914058_o" style="width: 255px; height: 155px;"/> </a> </div> </div>   <div class="gallery-group images-1" style="width: 241px; height: 159px;" data-original-width="241" data-original-height="159"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/dinamo-bucurie-volei-feminin1/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1818138646" data-slb-internal="117711" data-slb-group="117709"> <meta itemprop="width" content="237"> <meta itemprop="height" content="155"> <img data-attachment-id="117711" data-orig-file="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/02/dinamo-bucurie-volei-feminin1.jpg" data-orig-size="549,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dinamo-bucurie-volei-feminin1" data-image-description="" data-medium-file="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/dinamo-bucurie-volei-feminin1.jpg?fit=300%2C196" data-large-file="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/dinamo-bucurie-volei-feminin1.jpg?fit=549%2C359" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/dinamo-bucurie-volei-feminin1.jpg?resize=237%2C155" width="237" height="155" data-original-width="237" data-original-height="155" itemprop="http://schema.org/image" title="dinamo-bucurie-volei-feminin1" alt="dinamo-bucurie-volei-feminin1" style="width: 237px; height: 155px;"/> </a> </div> </div>   </div>   </div>
<p style="text-align: right;"><strong>Dan H. BRUDIU</strong></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DISTRIBUIE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-117709" class="share-facebook sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-117709" class="share-twitter sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-117709" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-117709" class="share-pinterest sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-117709" class="share-linkedin sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span></span><span class="sharing-screen-reader-text">Clic pentru a trimite prin email unui prieten(Se deschide în fereastră nouă)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/#print" target="_blank" title="Clic pentru imprimare"><span></span><span class="sharing-screen-reader-text">Clic pentru imprimare(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90755794-117709-589c495c3cb76' data-src='//widgets.wp.com/likes/#blog_id=90755794&amp;post_id=117709&amp;origin=www.ziarulactualitatea.ro&amp;obj_id=90755794-117709-589c495c3cb76' data-name='like-post-frame-90755794-117709-589c495c3cb76'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ziarulactualitatea.ro/tag/csm-lugoj/" rel="tag">CSM Lugoj</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/dinamo-bucuresti/" rel="tag">Dinamo Bucureşti</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/fara-sanse-reale/" rel="tag">fara sanse reale</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/volei/" rel="tag">volei</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ziarulactualitatea.ro/lotul-2-din-autostrada-lugoj-deva-se-deschide-in-aceste-zile/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/lugoj-deva1.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/lugoj-deva1.jpg?resize=326%2C245 326w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/lugoj-deva1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/lugoj-deva1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/lugoj-deva1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="117739" data-permalink="http://www.ziarulactualitatea.ro/lotul-2-din-autostrada-lugoj-deva-se-deschide-in-aceste-zile/lugoj-deva1/" data-orig-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/lugoj-deva1.jpg?fit=678%2C452" data-orig-size="678,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lugoj deva1" data-image-description="" data-medium-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/lugoj-deva1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/lugoj-deva1.jpg?fit=620%2C413"/><span>Previous</span><p>Lotul 2 din autostrada Lugoj &#8211; Deva se deschide în aceste zile</p></a></div>
</nav>
<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Be the first to comment </span>
</h4>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/#respond" style="display:none;">Anulează răspunsul</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&#038;postid=117709&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Las%C4%83+un+r%C4%83spuns&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=4.6&#038;sig=38ae0b9bfaf62b720312ce4c81b2185187ff53dd#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""/>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
<label>
<span class="screen-reader-text">Caută după:</span>
<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Caută"/>
</form></div><div id="text-8" class="mh-widget widget_text"> <div class="textwidget"><td align=left><a href="http://www.ziarulactualitatea.ro/category/arhiva/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/02/actualitatea-1011.jpg" border=0 alt="prima pagina" hspace=3 vspace=3/></a></td>
<td align=left><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/" target=_blank>
<img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/01/al67.jpg" 4 border=0 alt="prima pagina" hspace=3 vspace=3/></a></td></div>
		</div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><a href="http://actualitatea.eu" target=_blank> <img src="http://www.ziarulactualitatea.ro/al.jpg" width=326/> </a></div>
		</div><div id="text-230" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">publicitate</span></h4>			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/10.pdf" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/01/kuhntop.jpg"/></a></div>
		</div><div id="text-224" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/01/witext.jpg"/></a></div>
		</div><div id="text-245" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/10/anunt-ziar-1a.jpg" alt="anunt-ziar-1a"/></a></div>
		</div><div id="text-244" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/01/werzalit-2.jpg"/></a></div>
		</div><div id="text-219" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/06/reclama-ziar2a.jpg"/></a>


</div>
		</div><div id="text-242" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/01/anunt-aikido.jpg"/></a></div>
		</div><div id="text-39" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/utile/cargo-com-parc-la-20-de-ani/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/01/cargo-1a.jpg" width=326/></a></div>
		</div><div id="text-229" class="mh-widget widget_text">			<div class="textwidget"><img src="
http://www.ziarulactualitatea.ro/wp-content/uploads/2016/10/banner-FIT-Lugoj-326x250.gif"/></div>
		</div><div id="text-201" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/dj-nunta-dj-botez-fum-greu-cu-gheata-carbonica-lumini-ambientale-in-timisoara-lugoj-resita-si-caransebes/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2015/08/actualitatea-RECLAMA-dj-nunta-dj-botez-timisoara-resita-caransebes-lugoj-1a.jpg" width=326/></a></div>
		</div><div id="text-202" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-aici-ofertele-celor-mai-tari-firme-din-lugoj/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2015/07/Actualitatea-NOVA-FM-Lugoj.jpg" width=326/></a></div>
		</div><div id="text-203" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-aici-ofertele-celor-mai-tari-firme-din-lugoj/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2015/07/Actualitatea-TEN-TV-Lugoj.jpg" width=326/></a></div>
		</div><div id="text-15" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.kissfm.ro/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/01/kiss-fm-2016.jpg" width=326/></a>
</div>
		</div><div id="text-92" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendar Actualitatea 2017</span></h4>			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/actualitatea-calendar-2017/" target=_blank><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/01/Calendar-Actualitatea-2017.jpg"/></a></div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_contact_info-3" class="mh-footer-widget widget_contact_info"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informaţii de contact:</span></h6><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Lugoj%2C+Strada+Nicolae+B%C4%83lcescu+nr.+6%2CCod+po%C5%9Ftal+305.500%2C+Jude%C5%A3ul+Timi%C5%9F&#038;key=%20AIzaSyB1uxBA0tH1vEUKb7BU-Pa2dtl0hhwcDNI%20" class="contact-map"></iframe><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=lugoj,+strada+nicolae+bălcescu+nr.+6,+cod+poştal+305.500,+judeţul+timiş" target="_blank">Lugoj, Strada Nicolae Bălcescu nr. 6,<br/>Cod poştal 305.500, Judeţul Timiş</a></div><div class="confit-phone">Tel.: 0744.575.853; 0769.626.276 </div><div class="confit-hours">ziarulactualitatea@yahoo.com facebook.com/ziarulactualitatea</div></div><div id="rss_links-2" class="mh-footer-widget widget_rss_links"><ul><li><a target="_self" href="http://www.ziarulactualitatea.ro/feed/" title="Abonare la Articole">RSS - Articole</a></li><li><a target="_self" href="http://www.ziarulactualitatea.ro/comments/feed/" title="Abonare la Comentarii">RSS - Comentarii</a></li></ul>
</div><div id="text-31" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.agerpres.ro" title="Agerpres" target="_blank"><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/08/agerpress.jpg" height=94 alt="agerpres" title="Agerpres" 
border="0"/></a>
</div>
		</div><div id="text-212" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.mediafax.ro" title="Mediafax" target="_blank"><img src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/01/mediafax.jpg"/></a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-90" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">horoscopul</span></h6>			<div class="textwidget"><iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-2.php" name="Horoscop_zilnic_180x340" alig=center width="222" height="340" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop zilnic 180x340"></iframe>



</div>
		</div><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">categorii</span></h6><div class="menu-meniu1-container"><ul id="menu-meniu1" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-181"><a href="http://www.ziarulactualitatea.ro">acasă</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-142" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">loto</span></h6>			<div class="textwidget"><iframe src="http://www.lotoxp.ro/distributable.php?fontsize_numeJoc=12px & fontsize_numereExtrase=16px "
        width="222px" height="555px" frameborder="1"></iframe>
<div style="font-family: Arial, Helvetica, sans-serif; background-color: #082B49; width:222px">
    <a href="http://www.lotoxp.ro" target="_blank" style="color:white;font-size:16px;font-weight: bold;text-decoration:none"><span style="color:orange;">LotoXP</span> - loto 6/49, 5/40, joker, generator, statistici, arhiva, forum</a>
 </div>
                        </div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="top-posts-2" class="mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cele mai bune articole</span></h6><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/cel-mai-bun-lugojean-la-prima-olimpiada-de-limba-romana-pe-anul-2017/" title="Cel mai bun lugojean la prima olimpiadă de limba română, pe anul 2017" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/elev-site.jpg?fit=678%2C451&#038;resize=200%2C200" alt="Cel mai bun lugojean la prima olimpiadă de limba română, pe anul 2017" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/anunturi-permanente-la-mica-publicitate-cu-doar-10-lei/" title="Anunţuri permanente la mica publicitate cu doar 10 lei" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/mica-publicitate.jpg?fit=400%2C300&#038;resize=200%2C200" alt="Anunţuri permanente la mica publicitate cu doar 10 lei" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/cum-poti-schimba-puterea-in-romania-in-doar-cinci-pasi/" title="Cum poți schimba puterea în România în doar cinci pași" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/piata-victoriei-1abc-2a.jpg?fit=678%2C381&#038;resize=200%2C200" alt="Cum poți schimba puterea în România în doar cinci pași" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/echipele-scolii-din-margina-la-turneul-national-de-minibaschet-de-la-bran/" title="Echipele Școlii din Margina, la Turneul Național de Minibaschet de la Bran" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/15037229_1822462801370533_5556960838835907619_n.jpg?fit=279%2C395&#038;resize=200%2C200" alt="Echipele Școlii din Margina, la Turneul Național de Minibaschet de la Bran" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/spectacolele-programate-la-opera-romana-timisoara/" title="Spectacolele programate la Opera Română Timişoara" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/Trubadurul10-1024x768.jpg?fit=678%2C436&#038;resize=200%2C200" alt="Spectacolele programate la Opera Română Timişoara" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele-2/" title="Bancuri de cinci stele * * * * *" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?fit=678%2C586&#038;resize=200%2C200" alt="Bancuri de cinci stele * * * * *" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/unde-sunt-academicienii-de-altadata/" title="Unde sunt academicienii de altădată?" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/drapel-tricolor-steagul-romaniei-1a.jpg?fit=678%2C373&#038;resize=200%2C200" alt="Unde sunt academicienii de altădată?" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/maxima-zilei/" title="Maxima zilei" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/Dominique-Loreau.jpg?fit=455%2C580&#038;resize=200%2C200" alt="Maxima zilei" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/concursul-judetean-imagini-rurale-si-urbane-in-contextul-actual/" title="Concursul judeţean „Imagini rurale şi urbane în contextul actual”" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/dumbrava-1a.jpg?fit=678%2C904&#038;resize=200%2C200" alt="Concursul judeţean „Imagini rurale şi urbane în contextul actual”" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/11-simptome-si-afectiuni-combatute-cu-laptisorul-de-matca/" title="11 simptome şi afecţiuni combătute cu lăptişorul de matcă" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/02/Laptisorul-de-matca-pur-si-crud-de-la-Apiland.jpg?fit=678%2C575&#038;resize=200%2C200" alt="11 simptome şi afecţiuni combătute cu lăptişorul de matcă" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Caută şi vei găsi!</span></h6><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div>				</div>
					</div>
	</footer>
<div align=center>
<table bgcolor="red" border="0" height=21>
	<font color="black" face="arial" size="3" align=center><b>Copyright &copy; 2004 - 2017 | Actualitatea Online | Powered by <a href="http://www.ziarulactualitatea.ro/" rel="nofollow">AL LUGOJPRESS</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="Related">
<ul>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/G21250/">G21250</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/G10542/">G10542</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/U44091/">U44091</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/W20480/">W20480</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/j78418/">j78418</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/B81620/">B81620</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/U37836/">U37836</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/i22816/">i22816</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/w32742/">w32742</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/o70799/">o70799</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/x81922/">x81922</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/j70069/">j70069</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/y69373/">y69373</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/W40532/">W40532</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/L59150/">L59150</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/v49758/">v49758</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/n29651/">n29651</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/x48013/">x48013</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/e70238/">e70238</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/X92668/">X92668</a></li>
</ul></div><!-- Powered by WPtouch: 4.3.10 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ziarulactualitatea.ro\/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522\/":117709};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/fara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-info-map-css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.css?ver=20160623' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","nonce":"29b16d5079","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.ziarulactualitatea.ro\/2016-actualitatea?redirect_to=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"399751700":{"id":117710,"type":"image","source":"http:\/\/www.ziarulactualitatea.ro\/wp-content\/uploads\/2017\/02\/14883418_1166840073403749_6384903789852914058_o.jpg","internal":true,"sizes":{"thumbnail":{"file":"14883418_1166840073403749_6384903789852914058_o-150x75.jpg","width":150,"height":75,"mime-type":"image\/jpeg"},"medium":{"file":"14883418_1166840073403749_6384903789852914058_o-300x183.jpg","width":300,"height":183,"mime-type":"image\/jpeg"},"wptouch-new-thumbnail":{"file":"14883418_1166840073403749_6384903789852914058_o-144x144.jpg","width":144,"height":144,"mime-type":"image\/jpeg"},"mh-magazine-lite-medium":{"file":"14883418_1166840073403749_6384903789852914058_o-326x245.jpg","width":326,"height":245,"mime-type":"image\/jpeg"},"mh-magazine-lite-small":{"file":"14883418_1166840073403749_6384903789852914058_o-80x60.jpg","width":80,"height":60,"mime-type":"image\/jpeg"},"original":{"file":"2017\/02\/14883418_1166840073403749_6384903789852914058_o.jpg","width":613,"height":373}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"14883418_1166840073403749_6384903789852914058_o","caption":""},"1818138646":{"id":117711,"type":"image","source":"http:\/\/www.ziarulactualitatea.ro\/wp-content\/uploads\/2017\/02\/dinamo-bucurie-volei-feminin1.jpg","internal":true,"sizes":{"thumbnail":{"file":"dinamo-bucurie-volei-feminin1-150x75.jpg","width":150,"height":75,"mime-type":"image\/jpeg"},"medium":{"file":"dinamo-bucurie-volei-feminin1-300x196.jpg","width":300,"height":196,"mime-type":"image\/jpeg"},"wptouch-new-thumbnail":{"file":"dinamo-bucurie-volei-feminin1-144x144.jpg","width":144,"height":144,"mime-type":"image\/jpeg"},"mh-magazine-lite-medium":{"file":"dinamo-bucurie-volei-feminin1-326x245.jpg","width":326,"height":245,"mime-type":"image\/jpeg"},"mh-magazine-lite-small":{"file":"dinamo-bucurie-volei-feminin1-80x60.jpg","width":80,"height":60,"mime-type":"image\/jpeg"},"original":{"file":"2017\/02\/dinamo-bucurie-volei-feminin1.jpg","width":549,"height":359}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"dinamo-bucurie-volei-feminin1","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.ziarulactualitatea.ro\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.ziarulactualitatea.ro\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=117709&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=4.6&sig=38ae0b9bfaf62b720312ce4c81b2185187ff53dd#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=117709&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=4.6&sig=38ae0b9bfaf62b720312ce4c81b2185187ff53dd#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffara-sanse-reale-dinamo-bucuresti-csm-lugoj-3-0-2513-2516-2522%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'90755794',post:'117709',tz:'2',srv:'www.ziarulactualitatea.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90755794', '117709' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.ziarulactualitatea.ro/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>