<!DOCTYPE html>
<html class="no-js" lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Festivalul New Talent Competition | | Actualitatea Online</title>
<meta property="og:image" content="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?fit=300%2C405"/>
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[204,272] -->
<meta name="description"  content="Asociația Cultural- Educațională Melopolis organizează în 21-22 octombrie Festivalul New Talent Competition, ediția a II-a, în Sala Orpheum a Facultății de" />

<meta name="keywords"  content="festivalul,new talent competition,ediția a ii-a,,ediţia a ii-a,cultură,hotnews,social,utile" />

<link rel="canonical" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux" href="http://www.ziarulactualitatea.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux comentarii" href="http://www.ziarulactualitatea.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Actualitatea Online &raquo; Festivalul New Talent Competition" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulactualitatea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.5'></script>
<link rel='https://api.w.org/' href='http://www.ziarulactualitatea.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulactualitatea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulactualitatea.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p68NJ8-ww5' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffestivalul-new-talent-competition%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffestivalul-new-talent-competition%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Festivalul New Talent Competition" />
<meta property="og:url" content="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/" />
<meta property="og:description" content="Asociația Cultural- Educațională Melopolis organizează în 21-22 octombrie Festivalul New Talent Competition, ediția a II-a, în Sala Orpheum a Facultății de Muzică și Teatru din cadrul Universității…" />
<meta property="article:published_time" content="2017-10-17T04:12:10+00:00" />
<meta property="article:modified_time" content="2017-10-17T04:12:10+00:00" />
<meta property="og:site_name" content="Actualitatea Online" />
<meta property="og:image" content="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?fit=678%2C915" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="915" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:image" content="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?fit=678%2C915&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-124997 single-format-standard mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.ziarulactualitatea.ro/" title="Actualitatea Online" rel="home">
<img class="mh-header-image" src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/11/actualitatea1actualitatea-1.jpg" height="204" width="1080" alt="Actualitatea Online" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-meniu2-container"><ul id="menu-meniu2" class="menu"><li id="menu-item-101267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-101267"><a href="http://www.ziarulactualitatea.ro/">acasă</a>
<ul  class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://www.ziarulactualitatea.ro/category/live/">live</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-282"><a href="http://www.ziarulactualitatea.ro/category/hotnews/">hotnews</a>
<ul  class="sub-menu">
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.ziarulactualitatea.ro/category/editorial/">editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.ziarulactualitatea.ro/category/eveniment/">eveniment</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.ziarulactualitatea.ro/category/primplan/">primplan</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-186"><a href="http://www.ziarulactualitatea.ro/category/social/">social</a>
<ul  class="sub-menu">
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://www.ziarulactualitatea.ro/category/divertisment/">divertisment</a></li>
	<li id="menu-item-61167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61167"><a href="http://www.ziarulactualitatea.ro/category/divertisment/videoclipuri/">videoclipuri</a></li>
	<li id="menu-item-102410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102410"><a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele/">bancuri</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.ziarulactualitatea.ro/category/mozaic/">mozaic</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.ziarulactualitatea.ro/category/panorama/">panorama</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-188"><a href="http://www.ziarulactualitatea.ro/category/utile/">utile</a>
<ul  class="sub-menu">
	<li id="menu-item-102135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102135"><a href="http://www.ziarulactualitatea.ro/maxima-zilei/">maxima zilei</a></li>
	<li id="menu-item-102405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102405"><a href="http://www.ziarulactualitatea.ro/cursul-valutar-bnr/">cursul valutar</a></li>
</ul>
</li>
<li id="menu-item-115382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-115382"><a href="http://www.ziarulactualitatea.ro/category/cultura/">cultură</a>
<ul  class="sub-menu">
	<li id="menu-item-115386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115386"><a href="https://nicolaesilade.blogspot.ro/">Nicolae Silade</a></li>
	<li id="menu-item-115384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115384"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
</ul>
</li>
<li id="menu-item-115393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115393"><a href="https://www.meteoblue.com/ro/vreme/prognoza/s%C4%83pt%C4%83m%C3%A2na/lugoj_rom%c3%a2nia_674531">vremea</a></li>
<li id="menu-item-115383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115383"><a href="http://www.ziarulactualitatea.ro/category/sport/">sport</a></li>
<li id="menu-item-115381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115381"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-115385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115385"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a>
<ul  class="sub-menu">
	<li id="menu-item-115392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392"><a href="http://www.ziarulactualitatea.ro/abonamente/">abonamente</a></li>
</ul>
</li>
<li id="menu-item-115379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115379"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
<li id="menu-item-115380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115380"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a>
<ul  class="sub-menu">
	<li id="menu-item-115389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115389"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">oferta</a></li>
	<li id="menu-item-115387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115387"><a href="http://www.ziarulactualitatea.ro/mica-publicitate-gratuita-online/">mica publicitate</a></li>
	<li id="menu-item-115388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115388"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/">MAREA PUBLICITATE</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-124997" class="post-124997 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-hotnews category-social category-utile tag-editia-a-ii-a tag-festivalul tag-new-talent-competition">
	<header class="entry-header clearfix"><h1 class="entry-title">Festivalul New Talent Competition</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ziarulactualitatea.ro/2017/10/">17 octombrie 2017, 7:12 am,</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.ziarulactualitatea.ro/author/administrator/">Administrator</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ziarulactualitatea.ro/category/cultura/" rel="category tag">cultură</a>, <a href="http://www.ziarulactualitatea.ro/category/hotnews/" rel="category tag">hotnews</a>, <a href="http://www.ziarulactualitatea.ro/category/social/" rel="category tag">social</a>, <a href="http://www.ziarulactualitatea.ro/category/utile/" rel="category tag">utile</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?resize=678%2C381" alt="" title="new_talent_poster_A3_FINAL" />
</figure>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="https://i2.wp.com/static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="big";var hupso_twitter_via = "actualitateaon";var hupso_image_folder_url = "";var hupso_twitter_via="actualitateaon";var hupso_url_t="";var hupso_title_t="Festivalul New Talent Competition";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div><p><strong>Asociația Cultural- Educațională Melopolis organizează în 21-22 octombrie Festivalul New Talent Competition, ediția a II-a, în Sala Orpheum a Facultății de Muzică și Teatru din cadrul Universității de Vest și în Sala de spectacole a Colegiului Național de Artă „Ion Vidu”.</strong></p>
<p>Ideea organizării New Talent Competition, un eveniment tip concurs aflat anul acesta la cea de-a doua ediție, a apărut într-un context în care tinerii simt nevoia să-și dezvolte capacitățile artistice, să se manifeste în fața publicului, să intre în competiție cu alți tineri din aceeași categorie de vârstă și cu aceeași experiență artistică. New Talent Competition se înscrie în Axa prioritară nr. 2. Dezvoltare personală și profesională din Strategia de tineret a Municipiului Timișoara 2014 &#8211; 2020, direcția strategică nr.6 &#8211; Cultură, obiectivul 6.1: Susținerea creației și expresiei artistice a tinerilor.</p>
<p>New Talent Competition este destinat atât amatorilor, celor care studiază muzica doar de plăcere, dar şi profesioniștilor, celor care se află în diverse  etape ale carierei lor muzicale, cu vârste cuprinse între 6 şi 30 de ani. Secțiunile din concurs sunt<strong>: muzică cultă (interpretare vocală și instrumentală), muzică de divertisment (interpretare vocală și instrumentală), muzică tradițională (interpretare vocală și instrumentală), dans, teatru, compoziție.</strong></p>
<p>New Talent Competition este un proiect susținut de Primăria Municipiului Timișoara și Consiliul Local și este realizat în parteneriat cu Facultatea de Muzică și Teatru din cadrul Universității de Vest și Casa de Cultură a Studenților.  Proiectul susține Timișoara 2021.</p>
<p>Parteneri media &#8211;  Radio Banat Link, Știri pentru copii.</p>
<p>Asociația Cultural-Educațională Melopolis realizează activități cultural-educative și implementează proiecte din sfera educației muzicale, organizează ateliere muzicale interactive folosind reciclarea creativă și promovează prin acțiunile sale învățarea experiențială a copiilor.</p>
<p><img data-attachment-id="124998" data-permalink="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/new_talent_poster_a3_final/" data-orig-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?fit=678%2C915" data-orig-size="678,915" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;new_talent_poster_A3_FINAL&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="new_talent_poster_A3_FINAL" data-image-description="" data-medium-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?fit=300%2C405" data-large-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?fit=620%2C837" class="aligncenter size-full wp-image-124998" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?resize=678%2C915" alt="" srcset="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?w=678 678w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?resize=300%2C405 300w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Afis-nou-1a.jpg?resize=620%2C837 620w" sizes="(max-width: 678px) 100vw, 678px" data-recalc-dims="1" /></p>
<p style="text-align: right;"><strong>AL PRESS</strong>
</p>
<p>&nbsp;</p>
<p class="bawpvc-ajax-counter" data-id="124997"><b>10</b></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DISTRIBUIE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-124997" class="share-facebook sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-124997" class="share-twitter sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-124997" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-124997" class="share-pinterest sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-124997" class="share-linkedin sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span></span><span class="sharing-screen-reader-text">Clic pentru a trimite prin email unui prieten(Se deschide în fereastră nouă)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/festivalul-new-talent-competition/#print" target="_blank" title="Clic pentru imprimare"><span></span><span class="sharing-screen-reader-text">Clic pentru imprimare(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90755794-124997-59e5dc3859ad7' data-src='https://widgets.wp.com/likes/#blog_id=90755794&amp;post_id=124997&amp;origin=www.ziarulactualitatea.ro&amp;obj_id=90755794-124997-59e5dc3859ad7' data-name='like-post-frame-90755794-124997-59e5dc3859ad7'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ziarulactualitatea.ro/tag/editia-a-ii-a/" rel="tag">ediţia a II-a</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/festivalul/" rel="tag">Festivalul</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/new-talent-competition/" rel="tag">New Talent Competition</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ziarulactualitatea.ro/actrita-si-scriitoarea-lorena-lupu-vine-la-english-pub-lugoj-cu-trollywood/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/lorena-lupu-2a2.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/lorena-lupu-2a2.jpg?w=678 678w, https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/lorena-lupu-2a2.jpg?resize=620%2C476 620w, https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/lorena-lupu-2a2.jpg?resize=326%2C245 326w, https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/lorena-lupu-2a2.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="124989" data-permalink="http://www.ziarulactualitatea.ro/actrita-si-scriitoarea-lorena-lupu-vine-la-english-pub-lugoj-cu-trollywood/lorena-lupu-2a2/" data-orig-file="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/lorena-lupu-2a2.jpg?fit=678%2C521" data-orig-size="678,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lorena lupu 2a2" data-image-description="" data-medium-file="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/lorena-lupu-2a2.jpg?fit=300%2C231" data-large-file="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/lorena-lupu-2a2.jpg?fit=620%2C476" /><span>Previous</span><p>Actriţa şi scriitoarea Lorena Lupu vine la English Pub Lugoj cu „Trollywood”</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.ziarulactualitatea.ro/lavanda-a-inceput-sa-devina-o-afacere-profitabila-in-romania/" rel="next"><img width="80" height="60" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?resize=326%2C245 326w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="125007" data-permalink="http://www.ziarulactualitatea.ro/lavanda-a-inceput-sa-devina-o-afacere-profitabila-in-romania/zana-florilor3-cover-800/" data-orig-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?fit=678%2C381" data-orig-size="678,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zana-florilor3-cover-800" data-image-description="" data-medium-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?fit=620%2C348" /><span>Next</span><p>Lavanda a început să devină o afacere profitabilă în România</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/festivalul-new-talent-competition/#respond" style="display:none;">Anulează răspunsul</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&#038;postid=124997&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Las%C4%83+un+r%C4%83spuns&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=5.4&#038;sig=d5020bcd644573d7b95df3857293a99175665f0e#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffestivalul-new-talent-competition%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div><div id="text-271" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">poezii de nicolae silade</span></h4>			<div class="textwidget"><p><a href="http://nicolaesilade.blogspot.com" target="_blank" rel="noopener"><br />
<img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/nicolae-silade.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><a href="http://actualitatea.eu" target=_blank> <img src="https://i1.wp.com/www.ziarulactualitatea.ro/al.jpg?w=326" data-recalc-dims="1" /> </a></div>
		</div><div id="text-270" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://centruldepresa.ro/stiri/sursa/ziarul_actualitatea" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/07/logo-centruldepresa.png" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-277" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Meseriașul de care ai nevoie e aici!</span></h4>			<div class="textwidget"><p><a href="https://www.vreauservicii.ro" target="_blank" rel="noopener"> <img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/banner-slide4a.png?w=326" data-recalc-dims="1" /> </a></p>
</div>
		</div><div id="text-230" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">publicitate</span></h4>			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/10.pdf" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/kuhntop.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-224" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/witextmachetaseptembrie.pdf" target=_blank><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/witext-macheta-august.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-273" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/rieker.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-276" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/werzalit.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-246" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/parabo.jpg" alt="anunt-ziar-1a" data-recalc-dims="1"/></a></div>
		</div><div id="text-274" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/coktail-rive-1a.jpg?w=326" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-39" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/cargo-1a.jpg?w=326" data-recalc-dims="1" /></a></div>
		</div><div id="text-275" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/centrul-medical-dr-cev.jpg?w=326" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-219" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/06/reclama-ziar2a.jpg" data-recalc-dims="1"/></a>


</div>
		</div><div id="text-272" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/cabinet-dr-erdely.jpg?w=326" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-245" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/04/madtech-actualitatea-bun.jpg" alt="anunt-ziar-1a" data-recalc-dims="1"/></a></div>
		</div><div id="text-242" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/anunt-aikido.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-229" class="mh-widget widget_text">			<div class="textwidget"><img src="
http://www.ziarulactualitatea.ro/wp-content/uploads/2016/10/banner-FIT-Lugoj-326x250.gif"/></div>
		</div><div id="text-92" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendar Actualitatea 2017</span></h4>			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/actualitatea-calendar-2017/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/Calendar-Actualitatea-2017.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="media_video-2" class="mh-widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-124997-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wOwblaKmyVw&#038;_=1" /><a href="https://www.youtube.com/watch?v=wOwblaKmyVw">https://www.youtube.com/watch?v=wOwblaKmyVw</a></video></div></div><div id="text-269" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.clasicradio.ro/Playere/Clasic/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/06/Radio-Clasic-1a.png" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-250" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.big-mag.ro/" target=_blank><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/03/rochii-fuste-bluze-camasi-haine-femei-big-mag.gif?w=326" data-recalc-dims="1" /></a></div>
		</div><div id="text-254" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/viziteaza-showroom-ul-linea-arredo-mobila-italiana-din-lugoj-strada-bucegi-nr-29/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/03/publicitate-site-linea-arredo-1a.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/category/arhiva/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/actualitatea-1045.jpg" alt="prima pagina" border="0" hspace="3" vspace="3" data-recalc-dims="1" /></a><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/" target="_blank" rel="noopener"><br />
<img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/al75.jpg" alt="prima pagina" border="0" hspace="3" vspace="3" data-recalc-dims="1" /></a></p>
</div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_contact_info-3" class="mh-footer-widget widget_contact_info"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informaţii de contact:</span></h6><div itemscope itemtype="http://schema.org/LocalBusiness"><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Lugoj%2C+Strada+Nicolae+B%C4%83lcescu+nr.+6%2C+Jude%C5%A3ul+Timi%C5%9F%2C+305500%2C+Rom%C3%A2nia&#038;key=%20AIzaSyB1uxBA0tH1vEUKb7BU-Pa2dtl0hhwcDNI%20" class="contact-map"></iframe><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=lugoj,+strada+nicolae+bălcescu+nr.+6,+judeţul+timiş,+305500,+românia" target="_blank">Lugoj, Strada Nicolae Bălcescu nr. 6, Judeţul Timiş, 305500, România</a></div><div class="confit-phone"><span itemprop="telephone">Tel.: 0744.575.853; 0769.626.276 </span></div><div class="confit-email"><a href="mailto:ziarulactualitatea@yahoo.com">ziarulactualitatea@yahoo.com</a></div><div class="confit-hours" itemprop="openingHours">facebook.com/ziarulactualitatea</div></div></div><div id="rss_links-2" class="mh-footer-widget widget_rss_links"><ul><li><a target="_self" href="http://www.ziarulactualitatea.ro/feed/" title="Abonare la Articole">RSS - Articole</a></li><li><a target="_self" href="http://www.ziarulactualitatea.ro/comments/feed/" title="Abonare la Comentarii">RSS - Comentarii</a></li></ul>
</div><div id="text-31" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.agerpres.ro" title="Agerpres" target="_blank"><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/08/agerpress.jpg?h=94" alt="agerpres" title="Agerpres" 
border="0" data-recalc-dims="1"/></a>
</div>
		</div><div id="text-212" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.mediafax.ro" title="Mediafax" target="_blank"><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/01/mediafax.jpg" data-recalc-dims="1"/></a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-90" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">horoscopul</span></h6>			<div class="textwidget"><iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-2.php" name="Horoscop_zilnic_180x340" alig=center width="222" height="340" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop zilnic 180x340"></iframe>



</div>
		</div><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">categorii</span></h6><div class="menu-meniu1-container"><ul id="menu-meniu1" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-181"><a href="http://www.ziarulactualitatea.ro">acasă</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-142" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">loto</span></h6>			<div class="textwidget"><iframe src="http://www.lotoxp.ro/distributable.php?fontsize_numeJoc=12px & fontsize_numereExtrase=16px "
        width="222px" height="555px" frameborder="1"></iframe>
<div style="font-family: Arial, Helvetica, sans-serif; background-color: #082B49; width:222px">
    <a href="http://www.lotoxp.ro" target="_blank" style="color:white;font-size:16px;font-weight: bold;text-decoration:none"><span style="color:orange;">LotoXP</span> - loto 6/49, 5/40, joker, generator, statistici, arhiva, forum</a>
 </div>
                        </div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="top-posts-2" class="mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cele mai bune articole</span></h6><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele-2/" title="Bancuri de cinci stele * * * * *" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?fit=678%2C586&#038;resize=200%2C200" alt="Bancuri de cinci stele * * * * *" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/30-de-ani-de-la-referendumul-de-reducere-a-armamentelor-efectivelor-si-a-cheltuielilor-militare-cu-5-noiembrie-1986/" title="30 de ani de la Referendumul de reducere a armamentelor, efectivelor şi cheltuielilor militare cu 5%, noiembrie 1986" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/1986-R-90-Mc-1a.jpg?fit=678%2C400&#038;resize=200%2C200" alt="30 de ani de la Referendumul de reducere a armamentelor, efectivelor şi cheltuielilor militare cu 5%, noiembrie 1986" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/little-miss-world-timisoara-2017/" title="Little Miss World Timișoara 2017" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/Little-MissLittle-Mister-United-World-2017.jpg?fit=678%2C451&#038;resize=200%2C200" alt="Little Miss World Timișoara 2017" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/patricia-sirbu-intre-studentii-care-isi-continua-studiile-la-universitatea-de-stiinte-aplicate-din-karlsruhe/" title="Patricia Sîrbu, între studenții care își continuă studiile la Universitatea de Ştiinţe Aplicate din Karlsruhe" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/patricia-sirbu-1a1.jpg?fit=678%2C431&#038;resize=200%2C200" alt="Patricia Sîrbu, între studenții care își continuă studiile la Universitatea de Ştiinţe Aplicate din Karlsruhe" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/anunturi-permanente-la-mica-publicitate-cu-doar-10-lei/" title="Anunţuri permanente la mica publicitate cu doar 10 lei" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/mica-publicitate.jpg?fit=400%2C300&#038;resize=200%2C200" alt="Anunţuri permanente la mica publicitate cu doar 10 lei" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/spectacolele-programate-la-opera-romana-timisoara/" title="Spectacolele programate la Opera Română Timişoara" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/Aida5.jpg?fit=678%2C454&#038;resize=200%2C200" alt="Spectacolele programate la Opera Română Timişoara" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/colegiul-national-coriolan-brediceanu-la-ceas-aniversar/" title="Colegiul Naţional “Coriolan Brediceanu”, la ceas aniversar" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/brediceanu.jpg?fit=485%2C260&#038;resize=200%2C200" alt="Colegiul Naţional “Coriolan Brediceanu”, la ceas aniversar" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/peste-2-880-de-locuri-scoase-la-concurs-in-scolile-de-agenti-si-subofiteri-ale-mai/" title="Peste 2.880 de locuri scoase la concurs în şcolile de agenţi şi subofiţeri ale MAI" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/agenti-mai-3.jpg?fit=678%2C453&#038;resize=200%2C200" alt="Peste 2.880 de locuri scoase la concurs în şcolile de agenţi şi subofiţeri ale MAI" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/inovatie-it-romaneasca-instalatorul-zugravul-sau-tamplarul-de-care-ai-nevoie-vine-pe-mobil/" title="Inovaţie IT românească! Instalatorul, zugravul sau tâmplarul de care ai nevoie vine pe mobil" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/banner-slide4a.png?fit=678%2C678&#038;resize=200%2C200" alt="Inovaţie IT românească! Instalatorul, zugravul sau tâmplarul de care ai nevoie vine pe mobil" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/lavanda-a-inceput-sa-devina-o-afacere-profitabila-in-romania/" title="Lavanda a început să devină o afacere profitabilă în România" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/zana-florilor3-cover-800.jpg?fit=678%2C381&#038;resize=200%2C200" alt="Lavanda a început să devină o afacere profitabilă în România" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Caută şi vei găsi!</span></h6><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div>				</div>
					</div>
	</footer>
<div align=center>
<table bgcolor="red" border="0" height=21>
	<font color="black" face="arial" size="3" align=center><b>Copyright &copy; 2004 - 2017 | Actualitatea Online | Powered by <a href="http://www.ziarulactualitatea.ro/" rel="nofollow">AL LUGOJPRESS</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="Related">
<ul>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/G21250/">G21250</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/G10542/">G10542</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/U44091/">U44091</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/W20480/">W20480</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/j78418/">j78418</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/B81620/">B81620</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/U37836/">U37836</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/i22816/">i22816</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/w32742/">w32742</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/o70799/">o70799</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/x81922/">x81922</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/j70069/">j70069</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/y69373/">y69373</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/W40532/">W40532</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/L59150/">L59150</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/v49758/">v49758</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/n29651/">n29651</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/x48013/">x48013</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/e70238/">e70238</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/X92668/">X92668</a></li>
</ul></div><!-- Powered by WPtouch: 4.3.21 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ziarulactualitatea.ro\/festivalul-new-talent-competition\/":124997};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/festivalul-new-talent-competition/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Acest câmp este pentru validare și n-ar trebuie să fie modificat" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-map-css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.css?ver=20160623' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziarulactualitatea.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","nonce":"52bd3ff8b0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.ziarulactualitatea.ro\/actualitatea2017?redirect_to=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffestivalul-new-talent-competition%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"ro-RO","strings":{"Close":"\u00cenchide","Fullscreen":"Ecran complet","Turn off Fullscreen":"Opre\u0219te ecran complet","Go Fullscreen":"Porne\u0219te ecran complet","Download File":"Descarc\u0103 fi\u0219ier","Download Video":"Descarc\u0103 video","Play":"Ruleaz\u0103","Pause":"Pauz\u0103","Captions\/Subtitles":"Texte asociate\/subtitr\u0103ri","None":"F\u0103r\u0103","Time Slider":"Durat\u0103 carusel","Skip back %1 seconds":"Sari \u00eenapoi %1 secunde","Video Player":"Player video","Audio Player":"Player audio","Volume Slider":"Volum carusel","Mute Toggle":"Comutator mod mut","Unmute":"Porne\u0219te sunet","Mute":"Opre\u0219te sonorul","Use Up\/Down Arrow keys to increase or decrease volume.":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=124997&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=5.4&sig=d5020bcd644573d7b95df3857293a99175665f0e#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffestivalul-new-talent-competition%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=124997&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=5.4&sig=d5020bcd644573d7b95df3857293a99175665f0e#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Ffestivalul-new-talent-competition%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'90755794',post:'124997',tz:'3',srv:'www.ziarulactualitatea.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90755794', '124997' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.ziarulactualitatea.ro/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulactualitatearo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulactualitatea.ro"><img alt="www.ziarulactualitatea.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulactualitatearo" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</body>
</html>