<!DOCTYPE html>
<html class="no-js" lang="ro-RO">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Profesori de la Colegiul Național &quot;Iulia Hasdeu&quot; au participat la un curs Erasmus+ în Cehia | | Actualitatea Online</title>
<meta property="og:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg?fit=300%2C296"/>
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[204,330] -->
<meta name="description"  content="În perioada 27 noiembrie – 1 decembrie 2017, patru profesori de la Colegiul Național &quot;Iulia Hasdeu&quot; Lugoj, Branga Adriana, Pârvoni Ionela, Lupulescu Manuela," />

<meta name="keywords"  content="profesori,colegiul național iulia hasdeu,curs,erasmus+,cehia,,colegiul naţional iulia hasdeu,hotnews,social,utile" />

<link rel="canonical" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux" href="http://www.ziarulactualitatea.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualitatea Online &raquo; Flux comentarii" href="http://www.ziarulactualitatea.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Actualitatea Online &raquo; Profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Cehia" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ziarulactualitatea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/style.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.5'></script>
<link rel='https://api.w.org/' href='http://www.ziarulactualitatea.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ziarulactualitatea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ziarulactualitatea.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p68NJ8-wVh' />
<link rel="alternate" type="application/json+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fprofesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ziarulactualitatea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fprofesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.ziarulactualitatea.ro/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.ziarulactualitatea.ro/wp-content/uploads/2016/12/backgroundiarna.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Cehia" />
<meta property="og:url" content="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/" />
<meta property="og:description" content="În perioada 27 noiembrie – 1 decembrie 2017, patru profesori de la Colegiul Național „Iulia Hasdeu” Lugoj, Branga Adriana, Pârvoni Ionela, Lupulescu Manuela, Trăsnea Andreea, au participat la cursu…" />
<meta property="article:published_time" content="2017-12-02T10:55:36+00:00" />
<meta property="article:modified_time" content="2017-12-02T10:56:35+00:00" />
<meta property="og:site_name" content="Actualitatea Online" />
<meta property="og:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg?fit=678%2C668" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="668" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:text:title" content="Profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Cehia" />
<meta name="twitter:image" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg?fit=678%2C668&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/cropped-actualitatea-1000.jpg?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-126559 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.ziarulactualitatea.ro/" title="Actualitatea Online" rel="home">
<img class="mh-header-image" src="http://www.ziarulactualitatea.ro/wp-content/uploads/2016/11/actualitatea1actualitatea-1.jpg" height="204" width="1080" alt="Actualitatea Online" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-meniu2-container"><ul id="menu-meniu2" class="menu"><li id="menu-item-101267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-101267"><a href="http://www.ziarulactualitatea.ro/">acasă</a>
<ul class="sub-menu">
	<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://www.ziarulactualitatea.ro/category/live/">live</a></li>
</ul>
</li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-282"><a href="http://www.ziarulactualitatea.ro/category/hotnews/">hotnews</a>
<ul class="sub-menu">
	<li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="http://www.ziarulactualitatea.ro/category/editorial/">editorial</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.ziarulactualitatea.ro/category/eveniment/">eveniment</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.ziarulactualitatea.ro/category/primplan/">primplan</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-186"><a href="http://www.ziarulactualitatea.ro/category/social/">social</a>
<ul class="sub-menu">
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://www.ziarulactualitatea.ro/category/divertisment/">divertisment</a></li>
	<li id="menu-item-61167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61167"><a href="http://www.ziarulactualitatea.ro/category/divertisment/videoclipuri/">videoclipuri</a></li>
	<li id="menu-item-102410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102410"><a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele/">bancuri</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.ziarulactualitatea.ro/category/mozaic/">mozaic</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.ziarulactualitatea.ro/category/panorama/">panorama</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-188"><a href="http://www.ziarulactualitatea.ro/category/utile/">utile</a>
<ul class="sub-menu">
	<li id="menu-item-102135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102135"><a href="http://www.ziarulactualitatea.ro/maxima-zilei/">maxima zilei</a></li>
	<li id="menu-item-102405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102405"><a href="http://www.ziarulactualitatea.ro/cursul-valutar-bnr/">cursul valutar</a></li>
</ul>
</li>
<li id="menu-item-115382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115382"><a href="http://www.ziarulactualitatea.ro/category/cultura/">cultură</a>
<ul class="sub-menu">
	<li id="menu-item-115386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115386"><a href="https://nicolaesilade.blogspot.ro/">Nicolae Silade</a></li>
	<li id="menu-item-115384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115384"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
</ul>
</li>
<li id="menu-item-115393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115393"><a href="https://www.meteoblue.com/ro/vreme/prognoza/s%C4%83pt%C4%83m%C3%A2na/lugoj_rom%c3%a2nia_674531">vremea</a></li>
<li id="menu-item-115383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115383"><a href="http://www.ziarulactualitatea.ro/category/sport/">sport</a></li>
<li id="menu-item-115381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115381"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-115385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115385"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a>
<ul class="sub-menu">
	<li id="menu-item-115392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392"><a href="http://www.ziarulactualitatea.ro/abonamente/">abonamente</a></li>
</ul>
</li>
<li id="menu-item-115379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115379"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
<li id="menu-item-115380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115380"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a>
<ul class="sub-menu">
	<li id="menu-item-115389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115389"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">oferta</a></li>
	<li id="menu-item-115387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115387"><a href="http://www.ziarulactualitatea.ro/mica-publicitate-gratuita-online/">mica publicitate</a></li>
	<li id="menu-item-115388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115388"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/">MAREA PUBLICITATE</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-126559" class="post-126559 post type-post status-publish format-standard has-post-thumbnail hentry category-hotnews category-social category-utile tag-cehia tag-colegiul-national-iulia-hasdeu tag-curs tag-erasmus tag-profesori">
	<header class="entry-header clearfix"><h1 class="entry-title">Profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Cehia</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ziarulactualitatea.ro/2017/12/">2 decembrie 2017, 12:55 pm,</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.ziarulactualitatea.ro/author/administrator/">Administrator</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ziarulactualitatea.ro/category/hotnews/" rel="category tag">hotnews</a>, <a href="http://www.ziarulactualitatea.ro/category/social/" rel="category tag">social</a>, <a href="http://www.ziarulactualitatea.ro/category/utile/" rel="category tag">utile</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg?resize=678%2C381" alt="" title="IMG-20171130-WA0060" />
</figure>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="https://i2.wp.com/static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="big";var hupso_twitter_via = "actualitateaon";var hupso_image_folder_url = "";var hupso_twitter_via="actualitateaon";var hupso_url_t="";var hupso_title_t="Profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Cehia";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div><p>În perioada 27 noiembrie – 1 decembrie 2017, patru profesori de la Colegiul Național „Iulia Hasdeu” Lugoj, Branga Adriana, Pârvoni Ionela, Lupulescu Manuela, Trăsnea Andreea, au participat la cursul<strong><em> Problem Based Learning / Inquiry Based Learning</em></strong> desfășurat la Praga, în Republica Cehă.</p>
<p>Participarea la acest curs s-a făcut prin proiectul Erasmus+ „Going beyond the middle ground”. În cadrul acestui curs, cei patru profesori participanți au discutat despre: învățarea bazată pe investigare / învățarea bazată pe rezolvarea unor probleme, proiectarea și prezentarea problemelor / proiectelor de cercetare, stilurile de învățare, inteligențele multiple, colaborarea elevilor pentru rezolvarea unor probleme / proiecte, gândirea creativă, metode de generare a unor idei noi, gândirea critică, implicarea elevilor în rezolvarea problemelor și luarea deciziilor, utilizarea TIC în învățarea bazată pe rezolvarea de probleme.</p>
<p>Profesorii participanți la aceste cursuri vor deveni resurse printre profesorii Colegiului Național „Iulia Hasdeu”, cărora le vor transmite noile abilități și competențe dezvoltate prin participarea la acest curs.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="500" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.ziarulactualitatea.ro\/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia\/&quot;,&quot;likes_blog_id&quot;:90755794}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 500px; height: 338px;" data-original-width="500" data-original-height="338" > <div class="gallery-group images-1" style="width: 330px; height: 338px;" data-original-width="330" data-original-height="338" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/img-20171130-wa0058/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="822518569" data-slb-internal="126560" data-slb-group="126559"> <meta itemprop="width" content="326"> <meta itemprop="height" content="334"> <img data-attachment-id="126560" data-orig-file="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0058.jpg" data-orig-size="678,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20171130-WA0058" data-image-description="" data-medium-file="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0058.jpg?fit=300%2C307" data-large-file="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0058.jpg?fit=620%2C635" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0058.jpg?w=326&#038;h=334&#038;crop" width="326" height="334" data-original-width="326" data-original-height="334" itemprop="http://schema.org/image" title="IMG-20171130-WA0058" alt="IMG-20171130-WA0058" style="width: 326px; height: 334px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 170px; height: 338px;" data-original-width="170" data-original-height="338" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/img-20171130-wa0060/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="2124293367" data-slb-internal="126561" data-slb-group="126559"> <meta itemprop="width" content="166"> <meta itemprop="height" content="163"> <img data-attachment-id="126561" data-orig-file="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg" data-orig-size="678,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20171130-WA0060" data-image-description="" data-medium-file="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg?fit=300%2C296" data-large-file="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg?fit=620%2C611" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg?w=166&#038;h=163&#038;crop" width="166" height="163" data-original-width="166" data-original-height="163" itemprop="http://schema.org/image" title="IMG-20171130-WA0060" alt="IMG-20171130-WA0060" style="width: 166px; height: 163px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/img-20171201-wa0004/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="171757509" data-slb-internal="126562" data-slb-group="126559"> <meta itemprop="width" content="166"> <meta itemprop="height" content="167"> <img data-attachment-id="126562" data-orig-file="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171201-WA0004.jpg" data-orig-size="678,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20171201-WA0004" data-image-description="" data-medium-file="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171201-WA0004.jpg?fit=300%2C303" data-large-file="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171201-WA0004.jpg?fit=620%2C625" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171201-WA0004.jpg?w=166&#038;h=167&#038;crop" width="166" height="167" data-original-width="166" data-original-height="167" itemprop="http://schema.org/image" title="IMG-20171201-WA0004" alt="IMG-20171201-WA0004" style="width: 166px; height: 167px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 500px; height: 300px;" data-original-width="500" data-original-height="300" > <div class="gallery-group images-1" style="width: 500px; height: 300px;" data-original-width="500" data-original-height="300" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/titlu/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1113295854" data-slb-internal="126563" data-slb-group="126559"> <meta itemprop="width" content="496"> <meta itemprop="height" content="296"> <img data-attachment-id="126563" data-orig-file="http://www.ziarulactualitatea.ro/wp-content/uploads/2017/12/titlu.jpg" data-orig-size="678,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="titlu" data-image-description="" data-medium-file="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/titlu.jpg?fit=300%2C179" data-large-file="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/titlu.jpg?fit=620%2C369" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/titlu.jpg?w=496&#038;h=296&#038;crop" width="496" height="296" data-original-width="496" data-original-height="296" itemprop="http://schema.org/image" title="titlu" alt="titlu" style="width: 496px; height: 296px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p style="text-align: right;"><strong>AL PRESS</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="bawpvc-ajax-counter" data-id="126559"><b>44</b></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DISTRIBUIE:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-126559" class="share-facebook sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-126559" class="share-twitter sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-126559" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-126559" class="share-pinterest sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-126559" class="share-linkedin sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span></span><span class="sharing-screen-reader-text">Clic pentru a trimite prin email unui prieten(Se deschide în fereastră nouă)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/#print" target="_blank" title="Clic pentru imprimare"><span></span><span class="sharing-screen-reader-text">Clic pentru imprimare(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90755794-126559-5a22c6dc56727' data-src='https://widgets.wp.com/likes/#blog_id=90755794&amp;post_id=126559&amp;origin=www.ziarulactualitatea.ro&amp;obj_id=90755794-126559-5a22c6dc56727' data-name='like-post-frame-90755794-126559-5a22c6dc56727'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ziarulactualitatea.ro/tag/cehia/" rel="tag">Cehia</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/colegiul-national-iulia-hasdeu/" rel="tag">Colegiul Naţional Iulia Hasdeu</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/curs/" rel="tag">curs</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/erasmus/" rel="tag">Erasmus+</a></li><li><a href="http://www.ziarulactualitatea.ro/tag/profesori/" rel="tag">profesori</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ziarulactualitatea.ro/patru-profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-croatia/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?resize=326%2C245 326w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="126499" data-permalink="http://www.ziarulactualitatea.ro/patru-profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-croatia/actualitatea-hasdeu-erasmus-croatia-lugoj-2/" data-orig-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?fit=678%2C381" data-orig-size="678,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5300&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1511959498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;450&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Actualitatea Hasdeu Erasmus+ Croatia Lugoj 2" data-image-description="" data-medium-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?fit=620%2C348" /><span>Previous</span><p>Patru profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Croația</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele-2/" rel="next"><img width="80" height="60" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?resize=80%2C60" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?resize=678%2C509 678w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?resize=326%2C245 326w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="117407" data-permalink="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele-2/bancuri-2/" data-orig-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?fit=678%2C586" data-orig-size="678,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bancuri" data-image-description="" data-medium-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?fit=300%2C259" data-large-file="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?fit=620%2C536" /><span>Next</span><p>Bancuri de cinci stele * * * * *</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/#respond" style="display:none;">Anulează răspunsul</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&#038;postid=126559&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Las%C4%83+un+r%C4%83spuns&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=light&#038;lang=ro_RO&#038;jetpack_version=5.5.1&#038;sig=8f29e2d8d75372c36e62dbe94f0f453842433307#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fprofesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
	<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div><div id="text-271" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">poezii de nicolae silade</span></h4>			<div class="textwidget"><p><a href="http://nicolaesilade.blogspot.com" target="_blank" rel="noopener"><br />
<img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/nicolae-silade.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><a href="http://actualitatea.eu" target=_blank> <img src="https://i1.wp.com/www.ziarulactualitatea.ro/al.jpg?w=326" data-recalc-dims="1" /> </a></div>
		</div><div id="text-270" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://centruldepresa.ro/stiri/sursa/ziarul_actualitatea" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/07/logo-centruldepresa.png" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-230" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">publicitate</span></h4>			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/10.pdf" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/kuhntop.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-224" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/witextmachetaseptembrie.pdf" target=_blank><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/08/witext-macheta-august.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-280" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/agaplesion.pdf" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/10/agaplesion-bun.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-282" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target="_blank" rel="noopener"><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/11/actualitatea-masina-kiss-fm.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-246" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/parabo.jpg" alt="anunt-ziar-1a" data-recalc-dims="1"/></a></div>
		</div><div id="text-283" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/11/carrefour.jpg" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-39" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/cargo-1a.jpg?w=326" data-recalc-dims="1" /></a></div>
		</div><div id="text-275" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/centrul-medical-dr-cev.jpg?w=326" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-219" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/06/reclama-ziar2a.jpg" data-recalc-dims="1"/></a>


</div>
		</div><div id="text-272" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/cabinet-dr-erdely.jpg?w=326" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-245" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/04/madtech-actualitatea-bun.jpg" alt="anunt-ziar-1a" data-recalc-dims="1"/></a></div>
		</div><div id="text-242" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/marea-publicitate-vezi-ofertele-celor-mai-tari-firme-din-zona/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/anunt-aikido.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-229" class="mh-widget widget_text">			<div class="textwidget"><img src="
http://www.ziarulactualitatea.ro/wp-content/uploads/2016/10/banner-FIT-Lugoj-326x250.gif"/></div>
		</div><div id="text-92" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Calendar Actualitatea 2017</span></h4>			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/actualitatea-calendar-2017/" target=_blank><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/Calendar-Actualitatea-2017.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="media_video-2" class="mh-widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-126559-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wOwblaKmyVw&#038;_=1" /><a href="https://www.youtube.com/watch?v=wOwblaKmyVw">https://www.youtube.com/watch?v=wOwblaKmyVw</a></video></div></div><div id="text-269" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.clasicradio.ro/Playere/Clasic/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/06/Radio-Clasic-1a.png" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-250" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.big-mag.ro/" target=_blank><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/03/rochii-fuste-bluze-camasi-haine-femei-big-mag.gif?w=326" data-recalc-dims="1" /></a></div>
		</div><div id="text-254" class="mh-widget widget_text">			<div class="textwidget"><a href="http://www.ziarulactualitatea.ro/viziteaza-showroom-ul-linea-arredo-mobila-italiana-din-lugoj-strada-bucegi-nr-29/" target=_blank><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/03/publicitate-site-linea-arredo-1a.jpg" data-recalc-dims="1"/></a></div>
		</div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><p><a href="http://www.ziarulactualitatea.ro/category/arhiva/" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/11/actualitatea-1052.jpg" alt="prima pagina" border="0" hspace="3" vspace="3" data-recalc-dims="1" /></a><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/" target="_blank" rel="noopener"><br />
<img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/11/al76.jpg" alt="prima pagina" border="0" hspace="3" vspace="3" data-recalc-dims="1" /></a></p>
</div>
		</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_contact_info-3" class="mh-footer-widget widget_contact_info"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informaţii de contact:</span></h6><div itemscope itemtype="http://schema.org/LocalBusiness"><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Lugoj%2C+Strada+Nicolae+B%C4%83lcescu+nr.+6%2C+Jude%C5%A3ul+Timi%C5%9F%2C+305500%2C+Rom%C3%A2nia&#038;key=%20AIzaSyB1uxBA0tH1vEUKb7BU-Pa2dtl0hhwcDNI%20" class="contact-map"></iframe><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=lugoj,+strada+nicolae+bălcescu+nr.+6,+judeţul+timiş,+305500,+românia" target="_blank">Lugoj, Strada Nicolae Bălcescu nr. 6, Judeţul Timiş, 305500, România</a></div><div class="confit-phone"><span itemprop="telephone">Tel.: 0744.575.853; 0769.626.276 </span></div><div class="confit-email"><a href="mailto:ziarulactualitatea@yahoo.com">ziarulactualitatea@yahoo.com</a></div><div class="confit-hours" itemprop="openingHours">facebook.com/ziarulactualitatea</div></div></div><div id="rss_links-2" class="mh-footer-widget widget_rss_links"><ul><li><a target="_self" href="http://www.ziarulactualitatea.ro/feed/" title="Abonare la Articole">RSS - Articole</a></li><li><a target="_self" href="http://www.ziarulactualitatea.ro/comments/feed/" title="Abonare la Comentarii">RSS - Comentarii</a></li></ul>
</div><div id="text-31" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.agerpres.ro" title="Agerpres" target="_blank"><img src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/08/agerpress.jpg?h=94" alt="agerpres" title="Agerpres" 
border="0" data-recalc-dims="1"/></a>
</div>
		</div><div id="text-212" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.mediafax.ro" title="Mediafax" target="_blank"><img src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/01/mediafax.jpg" data-recalc-dims="1"/></a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-90" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">horoscopul</span></h6>			<div class="textwidget"><iframe src="http://www.eastrolog.ro/webmasteri/horoscop/horoscop-webmaster-2.php" name="Horoscop_zilnic_180x340" alig=center marginwidth="0" marginheight="0" scrolling="no" frameborder="0" title="Horoscop zilnic 180x340"></iframe>



</div>
		</div><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">categorii</span></h6><div class="menu-meniu1-container"><ul id="menu-meniu1" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-181"><a href="http://www.ziarulactualitatea.ro">acasă</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ziarulactualitatea.ro/oferta-de-publicitate/">publicitate</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="http://www.ziarulactualitatea.ro/redactia-2/">redacţia</a></li>
<li id="menu-item-4696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4696"><a href="http://www.ziarulactualitatea.ro/category/arhiva/">arhiva</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4759"><a href="http://www.ziarulactualitatea.ro/category/actualitatea-literara/">actualitatea literară</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.ziarulactualitatea.ro/contact/">contact</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-142" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">loto</span></h6>			<div class="textwidget"><iframe src="http://www.lotoxp.ro/distributable.php?fontsize_numeJoc=12px & fontsize_numereExtrase=16px "
        width="222px" height="555px" frameborder="1"></iframe>
<div style="font-family: Arial, Helvetica, sans-serif; background-color: #082B49; width:222px">
    <a href="http://www.lotoxp.ro" target="_blank" style="color:white;font-size:16px;font-weight: bold;text-decoration:none"><span style="color:orange;">LotoXP</span> - loto 6/49, 5/40, joker, generator, statistici, arhiva, forum</a>
 </div>
                        </div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="top-posts-2" class="mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cele mai bune articole</span></h6><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/bancuri-de-cinci-stele-2/" title="Bancuri de cinci stele * * * * *" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/01/bancuri.jpg?fit=678%2C586&#038;resize=200%2C200" alt="Bancuri de cinci stele * * * * *" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/lugojenii-au-marcat-ziua-nationala-a-romaniei-printr-un-ceremonial-militar-religios/" title="Lugojenii au marcat Ziua Naţională a României printr-un ceremonial militar - religios" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/24209673_902711976572597_273438108_o.jpg?fit=678%2C453&#038;resize=200%2C200" alt="Lugojenii au marcat Ziua Naţională a României printr-un ceremonial militar - religios" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/fiul-lui-camil-petrescu-revine-din-sua/" title="Fiul lui Camil Petrescu revine din SUA" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/07/camil-petrescu-fiul-004.jpg?fit=612%2C408&#038;resize=200%2C200" alt="Fiul lui Camil Petrescu revine din SUA" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/spectacolele-programate-la-opera-romana-timisoara/" title="Spectacolele programate la Opera Română Timişoara" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/09/Aida5.jpg?fit=678%2C454&#038;resize=200%2C200" alt="Spectacolele programate la Opera Română Timişoara" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/anunturi-permanente-la-mica-publicitate-cu-doar-10-lei/" title="Anunţuri permanente la mica publicitate cu doar 10 lei" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2016/11/mica-publicitate.jpg?fit=400%2C300&#038;resize=200%2C200" alt="Anunţuri permanente la mica publicitate cu doar 10 lei" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/" title="Profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Cehia" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/IMG-20171130-WA0060.jpg?fit=678%2C668&#038;resize=200%2C200" alt="Profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Cehia" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/patru-profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-croatia/" title="Patru profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Croația" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/Actualitatea-Hasdeu-Erasmus-Croatia-Lugoj-2.jpg?fit=678%2C381&#038;resize=200%2C200" alt="Patru profesori de la Colegiul Național „Iulia Hasdeu” au participat la un curs Erasmus+ în Croația" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/gala-premiilor-lugojene-editia-a-vii-a-lugoj-8-decembrie-2017/" title="Gala Premiilor Lugojene, ediția a VII-a, Lugoj, 8 decembrie 2017" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/11/afis-gala.jpg?fit=678%2C961&#038;resize=200%2C200" alt="Gala Premiilor Lugojene, ediția a VII-a, Lugoj, 8 decembrie 2017" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/inaugurarea-celei-mai-securizate-parcari-din-sud-estul-europei-a-avut-loc-la-lugoj/" title="Inaugurarea celei mai securizate parcări din sud-estul Europei a avut loc la Lugoj" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/12/actualitatea-cea-mai-securizata-parcare-din-zona-de-sud-est-a-europei-centrale-lugoj-017.jpg?fit=678%2C509&#038;resize=200%2C200" alt="Inaugurarea celei mai securizate parcări din sud-estul Europei a avut loc la Lugoj" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="http://www.ziarulactualitatea.ro/angajari-si-oferte-la-firmele-din-lugoj/" title="Angajări și oferte la firmele din Lugoj" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.ziarulactualitatea.ro/wp-content/uploads/2017/05/kuhntop-mai-1a-1.jpg?fit=678%2C381&#038;resize=200%2C200" alt="Angajări și oferte la firmele din Lugoj" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div id="search-3" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Caută şi vei găsi!</span></h6><form role="search" method="get" class="search-form" action="http://www.ziarulactualitatea.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></div>				</div>
					</div>
	</footer>
<div align=center>
<table bgcolor="red" border="0" height=21>
	<font color="black" face="arial" size="3" align=center><b>Copyright &copy; 2004 - 2017 | Actualitatea Online | Powered by <a href="http://www.ziarulactualitatea.ro/" rel="nofollow">AL LUGOJPRESS</a></p>
	</div>
</div>
</div><!-- .mh-container-outer -->
<div id="Related">
<ul>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/G21250/">G21250</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/G10542/">G10542</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/U44091/">U44091</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/W20480/">W20480</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/j78418/">j78418</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/B81620/">B81620</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/U37836/">U37836</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/i22816/">i22816</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/w32742/">w32742</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/o70799/">o70799</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/x81922/">x81922</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/j70069/">j70069</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/y69373/">y69373</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/W40532/">W40532</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/L59150/">L59150</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/v49758/">v49758</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/n29651/">n29651</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/x48013/">x48013</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/e70238/">e70238</a></li>
<li><a href="http://www.ziarulactualitatea.ro/itm/curry/X92668/">X92668</a></li>
</ul></div><!-- Powered by WPtouch: 4.3.21 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ziarulactualitatea.ro\/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia\/":126559};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/profesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Acest câmp este pentru validare și n-ar trebuie să fie modificat" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-info-map-css-css'  href='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.css?ver=20160623' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ziarulactualitatea.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/www.ziarulactualitatea.ro\/wp-admin\/admin-ajax.php","nonce":"394f52f670","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.ziarulactualitatea.ro\/actualitatea2017?redirect_to=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fprofesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5.1'></script>
<script async="async" type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"ro","strings":{"mejs.install-flash":"Folose\u0219ti un navigator care nu are activat sau instalat Flash Player. Te rog porne\u0219te-\u021bi modulul Flash Player sau descarc\u0103 cea mai recent\u0103 versiune de la https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Opre\u0219te ecran complet","mejs.fullscreen-on":"Porne\u0219te ecran complet","mejs.download-video":"Descarc\u0103 video","mejs.fullscreen":"Ecran complet","mejs.time-jump-forward":["Sari \u00eenainte 1 secund\u0103","Sari \u00eenainte %1 secunde"],"mejs.loop":"Comut\u0103 bucla","mejs.play":"Ruleaz\u0103","mejs.pause":"Pauz\u0103","mejs.close":"\u00cenchide","mejs.time-slider":"Durat\u0103 carusel","mejs.time-help-text":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde.","mejs.time-skip-back":["Sari \u00eenapoi o secund\u0103","Sari \u00eenapoi %1 secunde"],"mejs.captions-subtitles":"Texte asociate\/subtitr\u0103ri","mejs.captions-chapters":"Capitole","mejs.none":"Nespecificat","mejs.mute-toggle":"Comutator mod mut","mejs.volume-help-text":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","mejs.unmute":"Porne\u0219te sunet","mejs.mute":"Opre\u0219te sonorul","mejs.volume-slider":"Volum carusel","mejs.video-player":"Player video","mejs.audio-player":"Player audio","mejs.ad-skip":"Sari peste anun\u021b","mejs.ad-skip-info":["Sari \u00eentr-o secund\u0103","Sari \u00een %1 secunde"],"mejs.source-chooser":"Selector surs\u0103","mejs.stop":"Opre\u0219te","mejs.speed-rate":"Rat\u0103 de vitez\u0103","mejs.live-broadcast":"Transmisie \u00een direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanez\u0103","mejs.arabic":"Arab\u0103","mejs.belarusian":"Bielorus\u0103","mejs.bulgarian":"Bulgar\u0103","mejs.catalan":"Catalan\u0103","mejs.chinese":"Chinez\u0103","mejs.chinese-simplified":"Chinez\u0103 (simplificat\u0103)","mejs.chinese-traditional":"Chinez\u0103 (tradi\u021bional\u0103)","mejs.croatian":"Croat\u0103","mejs.czech":"Ceh\u0103","mejs.danish":"Danez\u0103","mejs.dutch":"Olandez\u0103","mejs.english":"Englez\u0103","mejs.estonian":"Eston\u0103","mejs.filipino":"Filipinez\u0103","mejs.finnish":"Finlandez\u0103","mejs.french":"Francez\u0103","mejs.galician":"Galician\u0103","mejs.german":"German\u0103","mejs.greek":"Greac\u0103","mejs.haitian-creole":"Creol\u0103 haitian\u0103","mejs.hebrew":"Ebraic\u0103","mejs.hindi":"Hindus\u0103","mejs.hungarian":"Maghiar\u0103","mejs.icelandic":"Islandez\u0103","mejs.indonesian":"Indonezian\u0103","mejs.irish":"Irlandez\u0103","mejs.italian":"Italian\u0103","mejs.japanese":"Japonez\u0103","mejs.korean":"Coreean\u0103","mejs.latvian":"Leton\u0103","mejs.lithuanian":"Lituanian\u0103","mejs.macedonian":"Macedonean\u0103","mejs.malay":"Malaiez\u0103","mejs.maltese":"Maltez\u0103","mejs.norwegian":"Norvegian\u0103","mejs.persian":"Persan\u0103","mejs.polish":"Polonez\u0103","mejs.portuguese":"Portughez\u0103","mejs.romanian":"Rom\u00e2n\u0103","mejs.russian":"Rus\u0103","mejs.serbian":"S\u00e2rb\u0103","mejs.slovak":"Slovac\u0103","mejs.slovenian":"Sloven\u0103","mejs.spanish":"Spaniol\u0103","mejs.swahili":"Swahili","mejs.swedish":"Suedez\u0103","mejs.tagalog":"Tagalog","mejs.thai":"Thailandez\u0103","mejs.turkish":"Turc\u0103","mejs.ukrainian":"Ucrainean\u0103","mejs.vietnamese":"Vietnamez\u0103","mejs.welsh":"Galez\u0103","mejs.yiddish":"Idi\u0219"}};
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ziarulactualitatea.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_footer">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</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=126559&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=5.5.1&sig=8f29e2d8d75372c36e62dbe94f0f453842433307#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fprofesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=90755794&postid=126559&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Las%C4%83+un+r%C4%83spuns&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=light&lang=ro_RO&jetpack_version=5.5.1&sig=8f29e2d8d75372c36e62dbe94f0f453842433307#parent=http%3A%2F%2Fwww.ziarulactualitatea.ro%2Fprofesori-de-la-colegiul-national-iulia-hasdeu-au-participat-la-un-curs-erasmus-in-cehia%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'90755794',post:'126559',tz:'2',srv:'www.ziarulactualitatea.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90755794', '126559' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.ziarulactualitatea.ro/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'ziarulactualitatearo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/ziarulactualitatea.ro"><img alt="www.ziarulactualitatea.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarulactualitatearo" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</body>
</html>